Jump to content

Pumuky_69

Miembro
  • Content Count

    227
  • Joined

  • Last visited



About Pumuky_69

  • Rank
    Miembro Experto

Información del Perfil

  • Género
    Masculino
  • Ubicación
    Madrid
  • Vehículo/s
    Peugeot 307 1.6 XN 70cv (2002)

Recent Profile Visitors

732 profile views
  1. También lo pensé ya que algo de refrigerante es ya que segun me comento ella no entiende nada de motores me dijo que llevaba dias escuchando el ventilador mucho cosa rara ya que en estos coches con el buen aislante que tienen no se debería de escuchar apenas con Ventanillas cerradas, hasta que ya el otro dia a 120 par la m30 se la encendio el mensaje de STOP Y Paro urgentemente dice que humo no la salía yo creo que Gracias a eso no fue a mas la avería hoy en teoría la dirán que tiene por que el de la grua mecánico de bar le puso el tema super mal le decía que habia gripado el motor entero.....
  2. El mio es esponjoso también y lo tenia bien después de 19 años que tiene el coche solo que el error fue mio y me puse a limpiar con 361 de sysbrill y un trapo microfribra, ya que es gris y se notaba chorretes marrones del tiempo, pues bien se me despego de varios lados, acudi a un tapicero, y me queria cobrar unos 400 euros sin iva, total que busque unas chinchetas en AliExpress gris mate me arme de paciencia diseñe en ordenador las medidas del techo a modo plantilla fui a una imprenta a imprimir 3 euros me baje con un amigo presentamos la plantilla sujetando con celo los extremos y me puse a
  3. Hola conpañeros haber mi cuñada tiene un 307 también solo que ella es el fase 2 (restailing) y yo el 1 hoy dice que viniendo del trabajo, empezo a subir la temperatura hasta llegar al máximo con el consiguiente mensaje de STOP dice que lleva días que se la encendia el ventilador y lo oía desde el interior pero nunca le habia pasado de en medio la temperatura, sabeis que podria ser? Lo a dejado en Aurgi pero hay ya sabeis que esos talleres... Yo creo por lo que me comentó que es el termostato o radiador que dijo hasta aqui llegué espero vuestra respuesta ya ella no tiene idea de coches y me da
  4. Sii eche un ojo a tu tabla de este foro pero como tengo un motor raro poco comercial pues... Mañana como ya comente arriba me pasare por la Peugeot que me pilla de paso todos los dias y veo en el escaparate el 308 gt line y se me van los ojos
  5. Jajaj entonces chungo por que cada año echo mas emisiones jaja este año le di caña forzando el motor y conseguí 0,36 m -¹ mañana como paso por la puerta de la Peugeot preguntaré y si me lio lo mismo salgo con el pedido de un 308 gt line si voy con la mujer no pero si voy solo veras me caliento...
  6. Yo con mi com solo me fallaba el claxon iban todas las palacas y luces el claxon si le daba un golpe por debajo del volante funcionaba pero claro no vas a estar cadabvez que necesites el claxon dandole un golpe por debajo jeje por eso te digo que el com es el gran misterio de la automoción jaja
  7. Buenos días chicos siento reflotar este post pero no sabia de la existencia de la dichosa pegatina para ciertos coches pensaba que solo los nuevos podían acceder a ella mi coche es del 2002 diésel 1.4 hd eso pone en la ficha técnica pero sera un error y es un hdi sabeis si por que te busquen en la Peugeot de que categorian es cobran? O es solo por expedir el certificado
  8. Mi apuesta es que tienes un fallo en la columna de conmutación com2000 yo ya tuve una mala experiencia con el
  9. Eh pues me alegro que se te solucioné amigo
  10. Hasta donde yo se no. Ya que al no ser avería de la centralita siempre y cuando sea, el mando claro esta,
  11. Pues ya no se que decirte amigo, lo unico que se me ocurre que el mando no funcione algo en el al haber cambiado la pila lo unico que te puedo decir que ami me dejo de funcionar, por haberse dado un baño en la lavadora, y lo abri le eche limpia circuitos cambie la pila y volvio a funcionar codificando de nuevo todo, prueba a limpiarlo con un limpia circuitos o alcohol Isopropílico y como última opción que acudas a un sitio de copia de mandos de coche garage y te miren si sigue teniendo algun codigo el mando por si por lo que sea se desconfiguró el chip que almacena el código del mando
  12. Desconecta la batería durante unos minutos vuelve a conectar y haz de nuevo los pasos que se indican para emparejar de nuevo.
  13. Yo también los tengo que no recogen lo que hice fue quitar el plástico y al acceder a el sistema de recogida fue sacar todo el cinturón limpiarlo bien con un limpiador en mi caso 361 de sysbrill, y una brochita y paño de microfibra una vez tenia limpio el sistema le eche lubricante de silicona a la vez que iba recogiendo poco a poco el cinturón, una vez recogido te vas a la pieza arriba que entra el cinturón por en medio y volvi a limpiar como antes eche lubricante de silicona volvi a sacar todo el cinturón a la tela del cinturón con limpiador lo desengrase bien monte todo y ahora recoge como
  14. Claro es que real mente aún no levante nada mas que el filtro del aire del motor mañana os desmonto el filtro de nuevo y os hago un video de donde creo que emana el aceite quizas no sea la tapa de balancines y sea una fisura en algún manguito y si voy a estudiar hacer lo que comentas las egr... Y sistemas anti contaminación dan un porc... Voy a intentar subsanar los humos que martes tengo itv y luego lo voy a capar o arreglar mañana os cuento gracias a los 3 por ayudar
  15. Real mente el problema lo tengo en la caja del filto de aceite donde va ubicado el filtro y la tapa negra encima mañana voy a desmontar los manguitos de la mariposa y miro si hay aceité si hay ya sopeso mirar, el vendedor de AliExpress me lo puedes pasar para mirar si le valdría a mi modelo de motor
×
×
  • Create New...