Jump to content

Patrik

Cuenta Inactiva
  • Content Count

    6
  • Joined

  • Last visited

    Never


  1. Sois la leche!!! Muchas gracias por todo!!!!
  2. Gracias por la informacion. Ese Kit de reparacion, se puede comprarlo y arreglar el tema solo? La garantia se ha caducado. Podria desmontar el panel, pero si alquien sabe donde se encuentra la trampilla lo agradesco mucho. Gracias de nuevo.
  3. Muy buenas. Tengo un 307 SW 110cc. Desde ayer, en el lado derecho sale solamente calor, aún que pongo el mando en "low" y en auto (A/C activado). En el lado izquierdo (del conductor) si cambia a frío o calor según que pongo en el mando. Creo que es algo mecanico, es decir alguna "puerta" que no mueve correctamente en el interior, y por eso no dirige el aire frio a las salidas del lado derecho. Hay alguien que lo ha pasado algo similar? ¿Alguien puede ayudar? Muchas gracias.
  4. Muy buenas! Como pudeis imaginar, soy nuevo por aquí. Tengo un 307SW, HDI 110, azúl montebello del 2006. Acaba de alcalzar los 70.000km y la verdad es que tengo algunas quejitas de presentar. Tambien hay muchas cosas buenas que decir. Pero bueno, ya llegaré a eso. He buscado un foro durante bastante tiempo, buscando un sitio donde se habla especificamente del 307, y la verdad es que me cai bien esta pagina. Me metí un poco la pata cuando publicitó una consulta sin pasar antes por la presentacion. Me diron un toque. :S !! Lo siento por eso! Ahora mismo no tengo ninuna foto, pero pondra una
  5. Desde luego no era mi intención de "registrarme, hacer mi consulta y jamas volver a aparecer por aqui". He buscado un foro en condiciones que trata espeficicamente de temas relacionadas a 307. Y parece que he encontrado uno. A relacion de las normas, debo disculparme de no leer las normas. Así, no lo sabia que tenia que presentarme. Bueno, sigo sin intender cual seria el siguente paso. ¿Que hago ahora para seguir las normas adecuadamente? Pido disculpas por lo causado! Patrik
  6. Hola a todos. Esta mañana arrancaba el coche con la primera marcha puesta por error. Despues de eso, ya no arranca. Pone el el display "SISTEMA DE FRENOS DEFECTUOSO" y tambien me sale que hay errores con los Airbags. No me deja arrancar el coche. He desconectado la bateria y he esperado unos 10 minutos antes de conectarla de nuevo, para ver si asi "reseteo" el ordenador. Mañana llamo a la Mutua Madrileña para que lleven el coche a Peugeot. Espero que el seguro (a todo riesgo) lo cubre. ¿Esto ha pasado a alguien? ¿Alguien tiene alguna idea de lo que puede venir este error? Gracias por vuestra
×
×
  • Create New...