Jump to content

maxit16

Miembro
  • Content Count

    36
  • Joined

  • Last visited



About maxit16

  • Rank
    Miembro

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. gracias por sus respuestas. Por lo que averigue, no hay resistencia. SI prendo el AA, arranca con la velocidad minima Pero circulando por ciudad, llega a 90 pero no enciende la primer velocidad. Alguien sabe cuales son las temperaturas de accionamiento del electro? gracias
  2. gracias, efectivamente hay un rele gris, pero no hay ninguna resistencia, puede ser esto? Solo tiene una velocidad el 407 2.0 hdi? a que temperatura se activa el ventitlador? se puede modificar para que sea mas baja?
  3. Hola Grupo, note conectándome al lexía que la velocidad mas baja del electroventilador no funciona en mi 407 hdi 2.0 . Podrían indicarme por favor donde se encientra? gracias
  4. buenas alguien sabe que uso se le puede dar a la opcion de telecodificado en diagbox? gracias
  5. buenas tardes, en esta ocasion queria preguntarles para que sirve el telecodificado que muestra diagbox. gracias
  6. a que se refiere con los reguladores?
  7. Buenos dias. Me dan una ayuda con lo siguiente? gracias
  8. Buenas, queria consultarles si saben cual es el valor de presion que deberia tener la bomba ya que haciendo diagnosis marca error P1198 y la presion es 250 bar. gracias
  9. buenos dias nuevamente, colocando un vacuometro a la salida de la bomba mido -0.81 bar pero si acoplo el conector a la salida de la misma que distribuye el vacio y mido inmediatamente ahi obtengo una medida de -0.57 bar. he observado los orings de los conectores y parecen estar bien. alguna ayuda para buscar la perdida?
  10. maxit16

    termostato

    Buenos dias, alguien podria indicarme donde va el termostato? gracias
  11. claro pues no sabia que tenia tantas chapuzas ni faltantes, ahora gracias a su colaboracion quiero dejarlo como corresponde
×
×
  • Create New...