Jump to content

Pacoja83

Miembro
  • Content Count

    9
  • Joined

  • Last visited



Everything posted by Pacoja83

  1. Hola de nuevo, tras algo más de un mes probando el cuadro que me pusieron, y tras sacarlo a carretera en un viaje de nacional y autovía de una hora aproximadamente, me aventuré el viernes (digo aventuré porque los últimos años cada vez que lo he sacado en un viaje, he tenido alguna avería 😅), a hacerle unos 260 km el fin de semana. Hasta entonces no había llenado el depósito y había observado que la temperatura que marcaba la aguja no era la que correspondía realmente. Así que al llenar el depósito efectivamente... también está caída esa aguja 🤦🏻‍♂️. Así que me pasé por el taller y le hicieron
  2. Hola de nuevo. Ya he recogido el coche hoy, al final le han tenido que poner un cuadro de instrumentos de 2a mano porque no se podía arreglar el que tenía. Y ya ha vuelto todo a su normalidad. Lo único que tengo una duda al respecto del cuadro que le han puesto ahora y es que me da la sensación de que la aguja de temperatura no marca bien, porque suele ser un coche que sube la temperatura rápido y yo veo que le cuesta subir de 70º. Aunque volví al taller y alli subió a 90º mientras estaba el coche parado arrancado y le pisó un poco. Me comentó que al tener el radiador nuevo y estar el agua frí
  3. He estado esta mañana en un taller especializado en Peugeot y se ha montado conmigo el mecánico que nada mas montarse y comenzar a conducir ha dicho que la aguja del velocímetro está caída y que cuando empieza a marcar velocidad ya lleva un desfase considerable así que el lunes se lo llevaré para que repare la aguja o mande reparar el cuadro de instrumentos porque no se fia de uno de desguace y además que mi modelo es un cuadro blanco y más difícil de encontrar. También me dijo que no tenía nada de la distribución que el motor iba bien. Ya os contaré que tal, por ir gastando opciones.
  4. Antes no lo hacía y yo estoy convencido pero en el taller que me puso nuevo el kit dicen que de eso no es... Que lo que está mal es el cuadro de instrumentos y yo les he dicho que eso no es, que el desfase de velocidad real y del velocímetro ya estaba...
  5. Pues antes del cambio del kit de distribución no lo hacía. Si coincido en que no marca lo mismo un gps que el velocímetro pero desde que se compró el coche a 120 son 3500 rpm...
  6. Se le cambió el embrague hace casi 2 años pero la caja de cambios no y los neumáticos tampoco, son los que tiene hace ya tiempo. Las llantas son las de fábrica. Tambien se cambió el radiador del aire acondicionado si no recuerdo mal, los altavoces, hace unos pocos años la suspensión delantera y se reparó el cableado del airbag además que los instrumentos del volante (intermitentes, mandos de limpias y del radiocd). Y si no recuerdo mal lo de la calefacción. La verdad que estamos un pelín cansados de meterle dinero...
  7. Gracias por tu respuesta, aunque no es exactamente ninguno de los dos problemas. En principio le han testeado en los talleres y no daba ningún error, lo único que si daba era que había un desfase de velocidad. Me explico, lo he comprobado con el GPS, y este marca 6 km/h más que el cuadro de instrumentos. Les comentaré si puede ser el sensor de velocidad y si no es muy caro cambiarlo. Un saludo y gracias de nuevo
  8. Hola a todos! Hace unos meses le cambiamos el kit de distribución a mi Peugeot 206 x-line 1.4 gasolina y lo hemos hecho con la intención de poder hacer algún viaje puntual fuera de la ciudad y evitar sorpresas, porque el coche en 14 años tiene 90000 km aprox. el caso es que no lo habíamos sacado a carretera y no me había dado cuenta pero el coche pide que metas cuarta a algo más de 50 km/h, y claro al meterme en la autovía me di cuenta de que el coche a 120 km/h va a 3750 rpm, cosa que nunca había sido así. Siempre ha ido a 120 km/h a 3500 rpm. Lo he llevado a 2 talleres y no le ven
  9. Pacoja83

    Pacoja83

  10. Hola a todos, aquí me encuentro con la necesidad de encontrar soluciones a los problemas que en los últimos 2-3 años han ido apareciendo en mi Peugeot 206 1.4 X-line (gasolina) de 2004. Siempre ha sido una marca de coches que en mi casa ha gustado aunque es verdad que últimamente está siendo un quebradero de cabeza. Así que a ver si por aquí puedo compartir dudas, sensaciones y a la vez ver qué opciones entre los nuevos modelos de coche que hay se pueden adaptar más a mi. Un saludo y en cuanto pueda pongo en común el problema que tengo ahora en el coche y que no dan con é
×
×
  • Create New...