Jump to content

Pedropicapiedra

Miembro
  • Content Count

    4
  • Joined

  • Last visited



About Pedropicapiedra

  • Rank
    Recién llegado
  1. Buenas, pues a mi me ocurre lo mismo que a Imonta, y el coche fue comprado por la misma fecha, podrías decir que solución te dieron? el lunes será la sexta vez que va el coche al taller y no dan con la solución.
  2. Buenas, perdonar por no dar señales de vida antes pero tengo un gripazo que me ha dejado fuera de combate. En referencia a tu sugerencia jorgeastur tienes razón, pero el problema es que salta unos segundos y luego desaparecen, solo me quedó en un par de ocasiones, la última fue la de la imagen del fallo de airbag y pretensores, pero me era imposible llevarlo al taller, y cuando lo apagas desaparecen. En cuanto a e-p, ya había leído el tema, pero el freno de mano me funciona perfectamente, y no lo aparco en cuestas, por eso pensé que no era igual, a ti también te saltaban los testigos
  3. Muy Buenas!! Necesito consultar si a alguien le ocurre lo mismo y si sabe de que puede ser, tengo un 308 Allure 1.2 Puretech 130 cv con tres meses, y el problema que presenta es el siguiente: Al día siguiente de recogerlo en el concesionario salta un testigo y mensaje de "Fallo sistema freno mano electrico", apago el coche y el defecto desaparece, esto ha ocurrido en varias ocasiones, se lleva el coche al taller y en la diagnosis no les aparece nada, me dicen que lo siga probando que a veces ocurren esta cosas. A los pocos días salta otra vez el testigo y el mensaje pero
  4. Buenas tardes, me presento, tengo un 308 Allure puretech 130, y me está dando problemas y quería compartirlo por si le pasa a más gente. Saludos
×
×
  • Create New...