Jump to content

javiigarrido

Miembro
  • Content Count

    64
  • Joined

  • Last visited



About javiigarrido

  • Rank
    Miembro Avanzado

Información del Perfil

  • Ubicación
    Málaga
  • Vehículo/s
    Peugeot 207 1.6 VTI 120CV

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Sabes como se saca y si se puede reemplazar? Estoy seguro que el mío va con el aforador/bomba de gasolina y no estaría de más echarle un vistazo!
  2. El mío o no lleva o aún no lo he encontrado. La teoría del inyector es posible, se le podría echar algún producto para limpiarlo y ver que tal.
  3. Exacto, si lo apagas y lo enciendes desaparece el defecto. Yo he estado echando Cepsa desde casi el principio y ahora que echo Galp casi que ya nunca hace eso.. Cepsa es buena marca pero... no creo que sea la gasolina el causante no? Por cierto, filtro de gasolina creo que no llevan, al menos el mío no.
  4. Curiosamente los síntomas que describe @cesrapeugeot3 son los mismo que tengo en mi coche de vez en cuando (los mismos pero sin errores grabados en la centralita). En tu caso @nesne estos son los tirones de los que hablas?
  5. Lo más probable es que sea la de escape. Sobre el precio, depende de a dónde lo lleves... la Peugeot cobra cerca de 200€ (con cambio de aceite y filtro incluido si no recuerdo mal), un taller normal no se cuanto será pero seguro que más barato y en Ebay la pieza está a unos 45€/50€, no es nada difícil de cambiar y hay muchos tutoriales en internet. Es sencillo, se desenchufa el conector, se quita un tornillo y se saca la pieza y para poner la nueva el sistema a la inversa. Si quieres estar seguro busca en google P0014 peugeot 308 o peugeot 207 (comparten el mismo motor 1.6 VTI)
  6. P0014 en ese motor son la/s electroválvulas de admisión y/o escape casi con total seguridad, es un mal endémico que todos hemos sufrido. Lo de la varilla del aceite si es así quita y pon varias veces la varilla hasta que desaparezca, a mi me ha pasado eso alguna vez. Saludos
  7. Creo que por un cambio no debería pasar nada, pero estos motores son muy dependientes del aceite y es necesario que la viscosidad sea la que recomienda el fabricante (0W30/5W30), a la larga podría afectar al sistema. Por cierto, los VTI 1.4 son norma ACEA C2 o C3? el mío es el 1.6 y estoy seguro que es C2. Saludos
  8. Hola, estaría bien que especificaras un poco más sobre tu coche, el motor que tiene, de que año, etc. No sabría decirte a bote pronto que es lo que puede ser, pero, la única vez que ese error me salió a mi fue cuando uno de los sensores de velocidad que hay incrustado en cada rueda rompió el cable, volví a empalmar el cable y se solucionó el problema hasta día de hoy. No quiere decir que esa sea la solución pero se podría mirar ya que es coste 0. Suerte!
  9. En el mío pasa exactamente lo mismo, no te preocupes. Yo supongo que esto pasará desde que se cambió la caja de aguas (termostato) que no sería pieza original y tarda un par de grados más en abrirse que la original.
  10. Siendo diésel mi teoría se desmorona... la verdad que mis conocimientos se centran sobre todo en los gasolina, los diésel se me escapan. Pero seguro que habrá alguien que sepa mucho más del tema. Te animo a esperar y a que le hagas una diagnosis al coche para ver que errores arroja, por ahí seguro que se puede empezar a trabajar. Suerte.
  11. Hola, es importante saber exactamente que coche es (gasolina/diésel, tipo de motor, año, etc) para así poder concretar al máximo el problema y poder buscar casos similares. En tu caso creo que es un gasolina VTI, de ser así, algunos VTI (sobre todo el de 120cv) necesitaban una telecarga (actualización del software del coche) porque a veces al arrancar se apagaba solo, o después de estar un rato en marcha se apagaba al ralentí. A mi me pasaba eso y después de buscar por internet leí este tema de la telecarga, pedí cita en el servicio oficial Peugeot y les dije que me actualizaran el calcul
  12. No sabría que decirte, los efectos de un asiento de válvula roto los desconozco, lo que sí supongo que pasará es que dependiendo de como de roto esté y cuanta estanqueidad haya perdido puede tener una pérdida de compresión mayor o menor, a mí creo que me preocuparía más es a dónde ha ido este pedacito que falta... P.D: creo que a la izquierda del desperfecto que tienes marcado, si sigues la línea del asiento hay otro desperfecto un poco más pequeño.
  13. Este motor lleva el aceite 0W30 pero se le suele echar 5W30 para disminuir un poco el consumo de aceite que tiene, eso sí, solo y exclusivamente puede llevar 0W30 o 5W30, es un motor muy delicado que necesita de la acción del aceite lo antes posible por lo cual aumentar la viscosidad del aceite puede generar un gran desgaste prematuro en muchas piezas además de obstruir válvulas. Mi recomendación es un 5W30 C2 que cumpla con las normativas de PSA (Por ejemplo Total Ineo). El fallo de sistema antipolución es un fallo que puede ser debido a INFINIDAD de cosas, la más común es una obs
×
×
  • Create New...