Jump to content

307tattoo

Miembro
  • Content Count

    8
  • Joined

  • Last visited

    Never


  1. gracias gustavoalves, aver si este finde echo la mañanita comprobandolo de esa manera aver si puede ser eso
  2. que va carlos, este arranca bien. el problemilla son unicamente los tirones al acelerar.una vez se me paro en una mañana 3 veces cuando iba andando, pero no me a vuelto a pasar y fue hace un par de meses. De todas maneras tambien lo mirare por si acaso porque lo de cables sulfatados o masas es una de las posibilidades que me han comentado, y una de las pocas que me quedan por mirar gracias
  3. buenas befree. yo tengo el mismo motor y me pasa lo mismo con los tirones, aunque no he conseguido arreglarlo. Este coche aparte de no tener caudalimetro tampoco tiene filtro de gasolina, cosa que a mi me parece raro. eso es lo que me han dicho en el taller. Los tirones que a mi me dan son al acelerar, pero no siempre. Lo que te quiero decir es que si lo yevas al taller no te molestes en que te cambien las bujias o la bobina porque tampoco lo soluciona.
  4. la averia es la siguiente: cuando acelero el coche me empieza a dar tirones pero no es como se te va el embrague que se suben las revoluciones, simplemente los tirones. La historia es que me han cambiado las bujias, la bobina y me han echado un liquido limpia inyectores, pero nada. por lo que leo por ai y eso, es problema electrico, y en algunos foros dicen que ha ocurrido a bastantes mas personas lo mismo. Uno de ellos que tenia un 2.0 gasolina decia que le cambiaron los cables que van a la centralita porque estaban sulfatados y se le arreglo. El mio es un 1.6 xs 110cv del 2002. Ya que eres
  5. sabe alguien como puedo comprobar si los cables que van hasta la centralita estan sulfatados? o eso no se puede comprobar, simplemente hay que cambiarlos para comprobar si estan mal?
  6. antes de nada, gracias por ayudarme. Las bujias que me pusieron si son originales o eso me parecio porque vino con las piezas directamente desde peugeot. Una de las cosas que he leido es en un 2.0 que le ocurria algo parecido, que le cambiaron los cables que van a la centralita y se soluciono. los he estado mirando y aprentando, tambien los fusibles que hay. No parece que hubiera nada raro, pero sigue haciendolo. La verdad es que ahora va algo mejor pero lo sigue haciendo en cuanto paso de 3000rpm, pero no si hacelero muy fuerte. no se si hecharle otro bote de limpia inyectores pa limpiar.
  7. Que va no tiene garantia, tiene ya 6 añitos casi. Habia leido en uno de los foros que podrian ser los cables que van a la centralita. lo que pasa que a mi no se me para el coche, simplemente da los tirones. Tambien me han dicho que le heche gasolina de la buena pero yo creo que eso deberia dar igual no? gracias x cnt
  8. me compre un 307 1.6xs 110cv en julio y despues de 2 meses y 8000km cuando acelero me empieza a dar tironcillos. lo he llevado al taller y me han cambiado bujias y la bobina, y nada, sigue haciendolo.Tambien le he hechado un liquido limpia inyectores y nada. LLevo mirando foros y opiniones pero no encuentro nada que me sirva de ayuda. Alguien tiene alguna idea de lo que puede ser, ya que parece que no soy al primero que le pasa, porque paso de meterlo de nuevo al taller ya que no saben que es y me cambiarian cosas para ir probando, como ellos no pagan. Agradeceria cualquier ayuda Nadie sabe
×
×
  • Create New...