Jump to content

GorioN

Miembro
  • Content Count

    238
  • Joined

  • Last visited

  • Days Won

    1


GorioN last won the day on October 10 2019

GorioN had the most liked content!

About GorioN

  • Rank
    Miembro Experto

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Pues dime como, y sin cargarme nada , por supuesto, porque hubo un post donde un user en su c4 hizo una ñapa un tanto chapuza partiendo piezas y tal, no me importaria poner el original aunque sea más feo que pegarle a un padre, o alguno no original pero no sé como adaptarlo. Gracias por tu aporte.
  2. Ya lo hice y es imposible encontrar nada para cmp.
  3. Venga, a ver quienes quedamos por aquí. Resulta que después de casi 12 años, el pomo se me esta despellejando el cromado, existe algún recambio para esto?
  4. Exacto, y te cito para dar mas información a quien entre en este post. A mi me pasó hará cosa de un año, cuando tenía 200.000km. Me saltó el fallo del FAP, se me fueron 3 de los 4 calentadores, que son los que elevan la temperatura de las particulas emitidas para luego pasar por el FAP, en cuanto se cascaron , el filtro se me obstruyó. Me tocó cambiar calentarores y limpiar el filtro por ultrasonido. A los 5mil km me cascó la EGR y la tuve que cambiar (no se si todo iba relacionado). Ahora llevo 225.000km y nunca mas he tenido problemas de ese tipo.
  5. A ver, molestate en leerte lo que han puesto, porque está la solución. El problema es el cable verde/amarilla que es el de tierra/masa. Esta suelto y hace mal contacto hasta que se chamusca y te fastidia el faro. O lo reparas, o lo puenteas , yo me fui a un bosch car service y por 20€ me lo hicieron en los 2 faros. Esto me pasó hace 7 años y nunca más me volvió a pasar. Aún sigo con mi 308.
  6. El turbo no me falla, solo quiero información paranquebel mecánico vaya a tiro hecho. Gracias por la información.
  7. Voy a hacer reflote porque tras 220.000km y casi 11 años tengo el mismo problema. Bueno creo que lo tengo de antes, de hace un año al menos, lo empecé a llevar a un mecanico de confianza para resolver unos problemas que me salieron y me dijo, que parece que manchaba algo que si seguia que se lo dijera. Nunca me dio problemas en ese aspecto. Sinceramente no me volví a fijar en esa fuga o mancha. Hoy tras hacerle un cambio de bombillas he visto que sigue manchando y que hay aceite líquido (no el tipico aceite seco sobre algunas partes) sobre todo en la parte del turbo, esta todo manc
  8. Ya está, es muy sencillo. Increíble, iba a comprar la pieza y desmontar la puerta entera...... La del conductor empiezan a sonar también, la solución será la misma.
  9. Dime la medida del torx que no lo tengo y tendré que comprarlo.
  10. parece ser que es el problema del cable que corresponde a tierra está suelto y hace contacto hasta que más el cable incluso el conector como me paso a mí. me fui a un taller muy conocido que suelen ser franquicias de eléctrica de coches y lo que me hicieron fue hacerme un puente de ese cable del conector y que fuera directamente a la placa de las bombillas y así anula vas esa parte del conector me lo hicieron en los dos faros por 10 € cada uno
  11. Explica un poco, porque veo que afloja el tornillo que va al coche, le da la vuelta con los alicates haciendo que la bisagra esté al revés, luego suelta las dos tuercas que van atornilladas a la puerta pero luego mete la mano y no me entero de lo que ocurre, posteriormente veo que coloca todo en su estado original. Resumen: Parece que afloja la pieza completamente, para luego colocar y reapretar la tornillería.
  12. Gracias. Ya los había leido cuando he estado buscando información al respecto. Pero ya te digo, no estoy muy convencido de lo ocurrido, aunque me tocará explicar lo ocurrido en la casa y que me lo miren, pero es raro, siempre me ocurre arrancando en muy frio ya que me ha pasado con las bajadas de temperatura. Y una vez arranca ya no hay ningún síntoma más.
  13. Gracias, cuando llegue a casa te lo mando. Se acerca a los 175.000km. Y dónde se encuentra ese depósito (atf) para comprobar el nivel? Muchas gracias.
  14. No he ido todavía al taller concretamente al concesionario por miedo a que me clave ya que no muestra ningún otro síntoma cuando esto ocurre. Ni tirones en las marchas ni problemas de ningún tipo tendré que mirar eso del nivel de la valvulina que parece ser que es un líquido que controla el mecanismo del cambio pilotado. mi otra teoría es que a lo mejor ese líquido a bajas temperaturas ya que vivo en un sitio donde está haciendo bastante frío por las mañanas aunque no duerme en la calle pero puede ser que tenga algo que ver, no lo sé
  15. Hola a todos. Bueno resulta que desde hace unos meses, aunque me pasa de vez en cuando, no diariamente pero me pasa, que al arrancar por la mañana no arranca y me aparece el mensaje en pantalla de "caja de cambios defectuosa". Tras intentarlo varias veces o simplemente tras un determinado tiempo, el coche arranca y como si nada. Sólo me pasa por las mañanas, cierto es que vivo en una zona bastante fría de españa aunque duerme en cochera comunitaria, pero hace frío. Me paso hace un año y pico o así subiendo a un puerto de montaña e incluso oliendo algo raro me apareció y
×
×
  • Create New...