Jump to content

Linp

Miembro
  • Content Count

    188
  • Joined

  • Last visited

  • Days Won

    4


Everything posted by Linp

  1. Hola. Yo le monté una Aukey 4K, el vídeo corre fluído y la verdad es que tiene bastante sensibilidad en situaciones con poca luz. La tensión la saqué de la toma del mechero, no es especialmente complicado, lo único es pasar el cable con cuidado y llevarlo hasta la zona de montaje, máximo 20 minutos de trabajo. Un saludo.
  2. Hola. Completamente de acuerdo, el procedimiento de taller tiene mucha miga y dudo que se atrevan a tocar tantos elementos, por no hablar de las horas de trabajo... Lo cierto es que este modelo en cuestión tiene muchas complicaciones para cualquier cosilla que queramos cambiar. En mi caso pregunté para mejorar el equipo de audio y me decían que era prácticamente imposible... al final lo hice yo pero me llevó muchas horas de trabajo Creo que lo mejor es añadir un módulo extra y colocar la pantalla donde iría el retrovisor (en el caso de los vehícu
  3. A una rayita del máximo, que por cierto después de 10000km aún sigue en el mismo sitio, no parece que consuma nada de aceite. De todas maneras cuando les hago el cambio suelo dejarla a poco más de la mitad, nunca me ha gustado llenarlos al tope. Saludos.
  4. Hola. Probad primero con los del coche, si el problema persiste fusibles y si por lo que sea no funciona en el móvil existe una opción para restablecer únicamente los valores de red. Esto sería la última opción pero ya sabemos cómo funciona la electrónica... Saludos
  5. Hola. Prueba a reiniciar a los valores de fábrica, en el menú existe la opción. Si no reacciona hay dos fusibles que controlan el sistema, el principal de 20A y el segundo creo que era de 5A. En el manual sale bien especificado, con esto se soluciona seguro, ya me ha pasado un par de veces. Un saludo
  6. Esta semana que viene le hago vídeo
  7. Hola. Le puse unas 215/55/R17 con garganta de 7,"5 (o 7" ahora no recuerdo). También las pedí con el ET desplazado para aumentar el ancho de vías al máximo legal y así quedan justo a ras del paso de rueda Y esta semana que viene me pintan las pinzas de freno en rojo (aún no estoy muy convencido) Un saludo
  8. Hola. Pero es raro que en 17" digan que no hay M+S, en el otro vehículo que tengo llevo Llanta 17 y neumáticos Wrangler M+S, creo recordar que inclusive el código de velocidad y carga aún son más altos que en la Rifter por lo que son perfectamente válidos. Para mi que van a lo rápido o seguro para no complicarse en exceso. Saludos
  9. Me quedan dos cosillas más por hacerle y la dejo respirar por una buena temporada... Miedo me da llevarla a la primera revisión 🤣🤣🤣 Un saludo.
  10. Hola. En el mío llevo dos pinchazos en cuestion de tres meses, misma rueda y curiosamente, mismo flanco del neumático. Pero puede ser casualidad o simplemente que siempre aparque en algún lugar en concreto. Decir que mis neumáticos no son los de serie, en todos los coches que he tenido siempre los acabo cambiando por una marca en concreto. Saludos
  11. Hola. Hubo una época que daban hasta ayudas por comprar un vehículo Diesel. En fin uno no sabe que pensar, supongo que también es por ignorancia de los gobiernos que a veces hablan y venden de cosas que las que no tienen mucha idea. En mi caso me veo venir un buen palo con otro vehículo que tengo, ya estaba pagando 160E de impuesto, prefiero no pensar mucho.... Saludos.
  12. Hola. El pedal es electrónico, por lo que no tiene conexión física con el motor, a no ser que parezca que viene del pedal y es de otro lado. Otra cosa que se me ocurre es que sea el "click" que hacen todos a partir de 3/4 de recorrido. En este coche no sé si está activado pero en otro que tengo al pasar de cierto punto tiene la función de "OverBoost", pasando este punto te da un extra de potencia. Un saludo.
  13. Hola. Bienvenido ese comentario Joan A la mía por ahora le llevo hechos unos 10000Km y sin pegas, la verdad es que muy contento. Al principio la notaba algo perezosa (es la de 100cv) y también le tenía algo de respeto en carretera, me daba la impresión de que le faltaba estabilidad pero conforme le he ido haciendo km se ha ido despertando el motor y la suspensión también la noto más asentada. En mi caso aún no la he pasado de 3000rpm, al menos hasta que le haga el primer cambio de aceite y filtros pero tampoco hace falta estirarla mucho, es un m
  14. He hecho alguna foto esta tarde. Teniendo en cuenta que es una versión comercial y que el techo y laterales están a chapa pelada no me quedan muchas alternativas para esconder los altavoces y cableados en la parte posterior. El equipo de serie solamente tiene instalación y ajuste para dos altavoces, por lo que me toca sacar salidas para siete altavoces de donde solamente hay dos. Al ser versión comercial también se complica para instalar los altavoces. Otro problema importante son las resonancias no deseadas pero ya he insonorizado todos los hue
  15. Buah! Si hago fotos de la que estoy liando.... 🤣🤣
  16. Hola Juan Ya voy mirando ya..aunque para algunos coches con sistema integrado ya han sacado algunas cosillas interesantes. A ver si hay suerte
  17. Hola. Gracias por el aporte, lo desconocía. Lo que no sé si el sistema incorpora conexión por WiFi. Un saludo
  18. Hola. Me da la impresión de que es error de software, el mío se ha bloqueado en alguna ocasión y al final he optado por sacar el fusible de 20A y volver a cocarlo al minuto. Hecho esto se reinicia sin perder memorias y ajustes. El en manual del coche especifican cual es. Lástima que el sistema multimedia esté tan integrado en el coche y aún no existan opciones para reemplazarlo. Saludos
  19. Hola. Ahora que es nuevo principalmente los papeles del coche y algunos del trabajo pero después acaba siendo un descontrol, También suelo llevar un corta cinturones, linterna y una pequeña caja de herramientas de mano (para tornillería Torx, etc...) y saliéndome de la pregunta, bajo el asiento un extintor y los chalecos reflectantes. Y en el maletero un pequeña bomba para inflar los neumáticos. Saludos.
  20. Lo he visto hace un rato, apenas la mencionan 15 segs. pero si... lo típico de TopGear o Le Gran Tour. A decir verdad, a veces aún son más "ácidos" inclusive con coches de gama muy alta. Pero supongo que forma parte del carácter y el espectáculo que ofrece el programa, si no no venderían. Saludos
  21. Tiene pinta de ser vinilo. Aquí en Barcelona hay varios sitios en los que vinilan coches, también venden por internet al corte dándoles las medidas o inclusive la serigrafía y te lo envían por correo. Otra opción es comprar un rollo de Di-Noc 3M o similar, hacer el corte y pegarla, la pega es que con una pieza tan grande hay hilar muy fino para colocarla correctamente. Un saludo.
  22. Me salgo un poquito del tema para ponerte el vídeo Juan pero prometo hacer un pequeño tutorial para los que queráis trastear con el equipo de música y mejorarlo. Este finde he estado liado colocándole Copopren de 2cm de grosor por todos los huecos del coche para evitar vibraciones por la presión acústica del los atavoces. Al ser modelo comercial he tenido que hacerle un pequeño agujero de 74mm en el centro del mamparo separador de carga para que pasaran las frecuencias del grave a la zona del conductor. Esta semana me llegan los altavoces de medios y las cajas de filtro
  23. Hola. A mi la versión 100cv me da un promedio mixto de 6,6L aunque circulando normal, el instantáneo suele rondar los 4,9 - 5,6, claro que como pille una subida se va a los 12 en un segundo. De todas maneras hasta que no pase rodaje y el primer cambio de aceite y filtros no se puede saber con certeza. Saludos.
  24. Hola. Yo es que tengo la versión en Opel pero si me pasáis una foto del interior, en donde se podría alojar, miraría de diseñar uno extraplano con otro tipo de pantalla. :) Saludos
×
×
  • Create New...