Jump to content

tOz

Miembro
  • Content Count

    4
  • Joined

  • Last visited



About tOz

  • Rank
    Recién llegado

Información del Perfil

  • Escritura Correcta
    Verificado
  1. Añadir, que el coche tiene instalado un cargador de CD's (que no quiero usar), es posible que este cable sea el de dicho cargador? Y que el sistema de parking no pase por ahí. Ya digo que al menos un pitido a veces si escucho aunque enseguida aparece el error. Pero es que parece que el dichoso conector con empalmes no pertenece a la conexion de cargador de cd's de la rd4... (Según los diagramas que he visto correspondería a la parte C y en mi radio esa conexión está vacía)
  2. Gracias por las respuestas, bien, he revisado los cables de la radio, localizado los empalmes con cinta y reempalmado con fichas de conexión. Los cables empalmados "por suerte" son solo de la parte B del diagrama adjunto. Al no saber de dónde vienen los cables ya que hay varios del mismo color en el conector, los he empalmado primero tal cual venían con la cinta aislante, y luego he cambiado algunos de sitio. Parece ser que no he frito nada más, menos mal, pero sigue igual con el fallo de sensor de estacionamiento. También he mirado y movido los cables en la c
  3. Hola, finalmente adquirí un Peugeot 407 en estado razonable para lo que me costó, de momento y de mecánica parece que va fino (crucemos los dedos). Tiene sensor de parking solo trasero. El anterior dueño comentó que tras un golpe lateral/trasero que le dieron, le repintaron la zona y todo el paragolpes trasero. Quizá algo hay montado mal y hace que no funcione. Informándome he visto que el módulo sensor de parking está en el lateral derecho trasero al lado de la rueda de repuesto, he tomado un par de fotos para que veáis la centralita y una conexión sospechosa que creo qu
  4. Pretendo hacerme con un Peugeot 407 y mientras ahorro y voy mirando ofertas, intento empaparme de todo lo que pueda. Nos vemos.
×
×
  • Create New...