Jump to content

sentisv

Miembro
  • Content Count

    46
  • Joined

  • Last visited

    Never


  1. Lo siento por tu coche, pero evidentemente no se puede generalizar. Con el mio he tenido fortuna, pues tiene ya 8 años y medio y 150.000 kms y nunca y digo nunca (no miento) me ha dado ni un sólo problema. Sólo he cambiado piezas de desgaste (un juego de pastillas de freno delanteras y traseras, discos delanteros... y sus correspondientes cambios de aceite y filtros). Esperemos seguir en esta linea, aunque también es cierto que soy muy cuidadoso con el coche. Saludos.
  2. Si la multa, como bien dices, esta registrada a nombre del antiguo titular cuando aún él en esa fecha era propietario del coche, no hay problema alguno. Le habrán notificado o notificarán en su dirección y el caso de que no pague, le harán el correspondiente embargo sobre alguna cuenta de la que sea titular. Saludos!
  3. Hola. En primer lugar, sería conveniente saber que tipo de aceite lleva ahora mismo el coche. Si se le ha estado echando un 10W-40 (lo más seguro) habría que mantener la viscosidad en caliente (el 40), nunca bajarla, pues si la bajas con el kilometraje que tiene actualmente el coche, con toda probabilidad empezará a consumir aceite y el desgaste de las piezas del motor será mayor. Esto es debido a que el motor ya esta "acostumbrado" a ese grosor en caliente y el reducirlo podría provocar este efecto. Mi recomendación es que pongas un un 10W40, un 5W40 o incluso el 0W40 que han comentado. La p
  4. Hola a todos! En mi casa, además del 307 HDi 90CV (que por ahora va perfecto), disponemos de un 206 1.4 HDI 70 CV. El coche es de 2005 tiene 110.000 kms y desde hace unos 3 meses, de vez en cuando al arrancarlo, no mantiene bien el ralentí y parece que se fuera a parar (no llega a pararse), vibrando el motor de manera exagerada (se viene como abajo del todo y remonta y así sucesivamente). Al cabo de un minuto o así ya se le quita y funciona perfectamente. El asunto es que lo hace de vez en cuando, sólo al arrancar y le pasa tanto en frio después de haberlo tenido horas sin arrancar, como en c
  5. Efectivamente era la batería. La hemos cambiado y listo. Muchas gracias a todos por vuestra ayuda. Saludos!
  6. La bateria tenía exactamente las mismas especificaciones que la de serie en todo. De hecho me fije bien, porque además una más potente no me cabía en el plastico protector. Bueno, a ver si fuera la batería... Ya os contaré. Un saludo y gracias por vuestra ayuda.
  7. Lo mismo es la batería, pero le puse las pinzas con la batería de la grua y nada, así que dudo que sea eso, pero vete a saber... La batería en principio es buena, se la cambie yo mismo y le puse una Varta, que se supone que es de buena calidad. El coche ya esta en la Peugeot, esta mañana lo han llevado para alla. Ya os contaré que es cuando sepa algo. Muchas gracias a todos y un saludo.
  8. No bombillas nada, me habrá fundido sólo un par en estos 6 años y medio. Se me ha vuelto todo como loco, dando errores y eso, pero solo tocando el metal de la llave con el del bombín. Por cierto, equipo de sonido no llevo. Llevo la radio de serie. Y ya puestos ¿A la Peugeot o al electricista? ¿Qué me recomendais? Gracias y un saludo
  9. No, nada. Lo curioso es que cuando la llave tocaba el bombin para arrancar, sin girar siquiera, todo se volvia loco y el sabelotodo empezaba a poner muchos mensajes como: "Airbag desactivado", y no hacia nada más. El mando no respondia y cuando le ha metido las pinzas a hecho amago, pero no arrancaba. Debe ser BSI, ¿verdad? Saludos!
  10. Si la he cambiado, hace un año y medio aproximadamente. Bateria no es porque, además de que de carga esta bien (lo mire hace poco) el de la grua ha intentado arrancarlo con pinzas cuando ha llegado y nada. Yo me temo que sea la BSI y me cueste una pasta. Gracias de todas formas.
  11. Hola a todos! Tengo un Peugeot 307 HDI 90 CV 1.6. de Julio de 2005 y con 104.000 kms. Esta tarde lo he aparcado 5 minutos en la calle para ir a una tienda, vuelvo a mi coche, intento arrancar y no arranca. Intenté cerrar el coche pero no se cerró. Lo cerré directamente con la llave y solo se cierra la puerta delantera del conductor. Desconecte la bateria, la volví a conectar y nada. Ante eso he llamado a la grua y se lo han llevado a la central de gruas. Mañana lo llevarán al taller que diga (posiblemente a la Peugeot, aunque conozco a un electricista de automóviles muy apañado que le consu
  12. La mía es del Tipo C, como la de los restyling. La mía se maneja todo desde la radio y la serigrafia es totalmente distinta. A ver si encuentro yo alguna por un desguace (aunque creo que va a ser díficil) porque como dije en cuanto se calienta se deja de ver. ¿Alguién sabe el precio de lo que vale una nueva en la Peugeot? Saludos y gracias.
  13. Hola a todos! Hablando de la pantalla... Mi multifunción esta fastidiada (no se ve nada con el calor y cuando es de noche empieza a funcionar se calienta y también se pierde). Mi 307 es del 20 de Julio de 2005, justo antes del restyling, pero creo que ya lleva algunas cosas del restyling como el clima bizona y que la pantalla se maneja desde los botones de la radio y mi duda es: ¿La mia de que tipo es (C o B )? ¿Cómo las distingo al verlas por fuera, algún indicativo (por si la busco en un desguace)? Comentaros que probé a ponerle la de un 207 que tiene 3 meses en estos momentos, e iba perf
  14. Me parece el acabado más interesante de la gama, porque es muy completo (lleva de todo) y carece de dos elementos que a mi no me acaban de convencer del premium: - La llanta de 17 que lleva el premium de serie (y sus neumáticos) me parece excesiva. El Sportium lleva una 16 de serie, medida en mi opinión más razonable. - El techo panorámico a mi me sobra. Saludos!
×
×
  • Create New...