Jump to content

Ricardo Rodriguez

Miembro
  • Content Count

    53
  • Joined

  • Last visited



About Ricardo Rodriguez

  • Rank
    Miembro Avanzado

Información del Perfil

  • Ubicación
    Torrevieja
  • Vehículo/s
    Peugeot 307 sw 2.0 hdi 110cv 2003

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Buenas tardes, tengo un 307 sw 2.0 hdi 110cv del 2003 y cuando voy a coger el coche por la mañana para ir a trabajar cuando le doy al mando para abrir la puerta del copiloto no me abre pero luego durante el día funciona bien ¿puede ser el motorcillo de la puerta? Pues solo me falla cuando el coche esta muchas horas en reposo y en frio.
  2. Hola compañeros. Llevo unos dias observando que en el ordenador de abordo de mi 307 sw 2.0 110cv del 2003 me sale un mensaje de hacer limpieza del filtro diesel. El filtro esta nuevo,me dijeron que puede ser por el filtro anti particulas que puede estar sucio,le eche un producto y le puse a 100 en carretera en tercera para que vaya apurado durante 30 minutos,asi me lo dijeron que hiciera. Durante un tiempo no me volvio a salir el mensaje en el ordenador de abordo pero hoy lo a vuelto hacer y se me enciende la luz de averias en el cuadro y le noto como que el coche a 70 me da peq
  3. Hoy hice el mismo viaje en el que me salia el mensaje a la ida y a la vuelta y de momento no me a salido el mensaje,puede ser que la limpieza de inyección lo haya solucionado. Gracias.
  4. Saludos JCSE ayer a mi coche le hice una limpieza de inyección mas que nada porque quise hacersela por el tiempo y kilometraje y porque los amagos que me hizo el otro dia pensé que pudiera ser de algun inyector o que esté sucia la inyeccion,pues solo me lo hizo una vez.Depues de sacarlo del taller le puse en carretera y de momento no me a vuelto a salir el mensaje limpieza de filtro de combustible ni le noté nada raro por el momento.Antes de hacerle la limpieza el filtro de combustible se lo cambié pero aun asi me seguia saliendo el fallo,veremos a ver ahora si tras la limpieza de inyeccion s
  5. El filtro de gasoil se lo cambié y hoy le hice una limpieza de inyección,veremos a ver que tal.
  6. La diagnosis se la he echo ya y no me da nada del FAP esta tarde le voy hacer una limpieza de inyección por el tema de los amagos de tirones y a ver si se corrige algo o del todo,en cuanto a la limpieza del FAP pues tendré que buscar un taller donde las hagn porque no es facil y si lo tengo que cambiar ya me supondria un buen dinero. Un saludo.
  7. Gracias por tus recomendaciones. Te refieres a la sonda landa que va en el escape ocolector de admisión? esto influye en las retenciones que me hace? el aviso que me sale de la limpieza del filtro ¿puede ser por la sonda? pude ver por el foro que podria ser por el FAP pues dudo de si mi coche lleva FAP Gracias por tus recomendaciones. Te refieres a la sonda landa que va en el escape ocolector de admisión? esto influye en las retenciones que me hace? el aviso que me sale de la limpieza del filtro ¿puede ser por la sonda? pude ver por el foro que podria ser por el FAP pues dudo
  8. Perdón me equivoque en el mensaje,en el ordenador me marca limpieza de filtro de combustible y este hace poco lo cambié.
  9. Saludos compañeros. Hoy circulando por carretera he observado que el motor de mi 307 2.0 HDI me hacia pequeñas retenciones como queriendose parar y se me encendió la luz de averias. Hace tiempo en el ordenador me sale un mensaje de filtro de combustible inaceptable y ya se lo he cambiado pero a veces me vuelve a salir el mensaje y a la vez se enciende la luz de averias. Segun he podido ver por el foro se trata del filtro antiparticulas que esta sucio pues no se si eso tambien tendrá que ver con las pequeñas retenciones que he tenido hoy. Puede ser que tenga la inyección suc
  10. Hola amigos. Pues hoy otro sustillo que me a dado mi 307. Menos mal que lo guardo en cochera comunitaria. Lo he ido a coger y le he ido a arrancar y me a dicho que nones,no a querido arrancar,las luces del cuadro se encienden pero le doy y no tiene fuerza para arrancar. Tengo un autoarrancador de pinzas y ni por esas,veo que no tienen fuerza los retrovisores y el cierre tambien anda flojo. La bateria no se el tiempo que tiene lo que si se es que es de la marca ada de 77 mah. Quiero descartar que sea otra cosa. ¿vosotros que opinais?
  11. Gracias Cudeiro la instalación la pude hacer sin problemas y es que la radio viene con un modulo canbus que es el que estaba ocasionando los problemas y ahora esta todo OK. En cuanto al modo de economia si es que estos coches por lo visto entran en este modo cuando llevas un tiempo 20-30 minutos parado y consumiendo bateria. Por lo tanto doy por cerrado el tema. Un saludo.
  12. Buenas tardes. A ver si me podeis ayudar con un tema que me trae loco y no se por donde tirar. El pasado jueves me cambiaron el embrague y para ello me tuvieron que quitar la bateria pero desde entonces me sale en el monitos del salpicador la g¡frase de Modo de ahorro de energia activado y no se como narices quitarlo porque antes no me salia. Hoy le puse una radio android china de 9 pulgadas de las que ya viene con la consola superior central incorporada,muy chula queda y esta muy bien porque viene con una camara trasera. Ahora tengo el siguiente problema. Conecté la
×
×
  • Create New...