Jump to content

Ricardo Rodriguez

Miembro
  • Posts

    58
  • Joined

  • Last visited



Everything posted by Ricardo Rodriguez

  1. Saludos Cristi,el mio no lleva bolsa,lleva un deposito y el aditivo dentro del mismo por lo que tengo que rellenarlo. En cuanto a la luz de averia que me salia en el coche ya no me sale porque hice una regeneración del fap de modo manual poniendo el coche en carretera a 3500 rpm constantemente durante 20 minutos. ¿cual es tu post?
  2. Muchas gracias por el hilo pero no he visto nada que esté relacionado con mi problema pero igualmente seguiré tu consejo de rellenar el deposito con aditivo eloys si con esto se soluciona el problema pues perfecto.
  3. Pude investigar de que es el deposito y que cometido tiene. El deposito tiene un aditivo llamado Eloys que por lo visto mi coche lo lleva y es el encargado de ayudar a que se se regenere mas eficientemente el filtro antiparticulas FAP y es por esto por lo que me sale el fallo en el ordenador de abordo,quizá le falte aditivo. Al principio tambien pensé que podia ser del filtro de combustible y se lo cambié pero el problema no se resolvió.
  4. Hola. Me compré hace unos meses un 307 2.0 hdi sw dle 2003 y desde entonces no lo he podido subir a un elevador y hoy he visto un deposito blanco en un lateral casi al final del coche justo al lado del ultimo tramo del tubo de escape,el liquido que tiene en el interior es de color rojizo y va conectados unas tuberias ¿este deposito puede ser de AdBlue? el coche hace poco me daba fallo de filtro de gasoil sucio y segun me dijeron esto era por el tema del filtro antiparticulas. ¿que deposito es este?¿que mantenimiento lleva?¿tiene algo que ver con el error que me marcaba el coche?
  5. Buenas tardes, tengo un 307 sw 2.0 hdi 110cv del 2003 y cuando voy a coger el coche por la mañana para ir a trabajar cuando le doy al mando para abrir la puerta del copiloto no me abre pero luego durante el día funciona bien ¿puede ser el motorcillo de la puerta? Pues solo me falla cuando el coche esta muchas horas en reposo y en frio.
  6. Hola compañeros. Llevo unos dias observando que en el ordenador de abordo de mi 307 sw 2.0 110cv del 2003 me sale un mensaje de hacer limpieza del filtro diesel. El filtro esta nuevo,me dijeron que puede ser por el filtro anti particulas que puede estar sucio,le eche un producto y le puse a 100 en carretera en tercera para que vaya apurado durante 30 minutos,asi me lo dijeron que hiciera. Durante un tiempo no me volvio a salir el mensaje en el ordenador de abordo pero hoy lo a vuelto hacer y se me enciende la luz de averias en el cuadro y le noto como que el coche a 70 me da pequeñas retenciones p tironcillos.. ¿Que puede ser? ¿a alguien mas le a pasado esto?
  7. Hoy hice el mismo viaje en el que me salia el mensaje a la ida y a la vuelta y de momento no me a salido el mensaje,puede ser que la limpieza de inyección lo haya solucionado. Gracias.
  8. Saludos JCSE ayer a mi coche le hice una limpieza de inyección mas que nada porque quise hacersela por el tiempo y kilometraje y porque los amagos que me hizo el otro dia pensé que pudiera ser de algun inyector o que esté sucia la inyeccion,pues solo me lo hizo una vez.Depues de sacarlo del taller le puse en carretera y de momento no me a vuelto a salir el mensaje limpieza de filtro de combustible ni le noté nada raro por el momento.Antes de hacerle la limpieza el filtro de combustible se lo cambié pero aun asi me seguia saliendo el fallo,veremos a ver ahora si tras la limpieza de inyeccion se a corregido. En cuanto a la diagnosis yo me fio mas de la diagnosis de la propia casa aunque sea mas cara que en talleres multimarca pero es la maquina especifica para Peugeot pues por experiencia con otros coches que he tenido te digo que cada taller tiene su propia diagnosis con unos programas distintos con lo cual la diagnosis no es la correcta y en cada uno te dice una cosa distinta. Gracias por tus consejos.
  9. El filtro de gasoil se lo cambié y hoy le hice una limpieza de inyección,veremos a ver que tal.
  10. La diagnosis se la he echo ya y no me da nada del FAP esta tarde le voy hacer una limpieza de inyección por el tema de los amagos de tirones y a ver si se corrige algo o del todo,en cuanto a la limpieza del FAP pues tendré que buscar un taller donde las hagn porque no es facil y si lo tengo que cambiar ya me supondria un buen dinero. Un saludo.
  11. Gracias por tus recomendaciones. Te refieres a la sonda landa que va en el escape ocolector de admisión? esto influye en las retenciones que me hace? el aviso que me sale de la limpieza del filtro ¿puede ser por la sonda? pude ver por el foro que podria ser por el FAP pues dudo de si mi coche lleva FAP Gracias por tus recomendaciones. Te refieres a la sonda landa que va en el escape ocolector de admisión? esto influye en las retenciones que me hace? el aviso que me sale de la limpieza del filtro ¿puede ser por la sonda? pude ver por el foro que podria ser por el FAP pues dudo de si mi coche lleva FAP
  12. Perdón me equivoque en el mensaje,en el ordenador me marca limpieza de filtro de combustible y este hace poco lo cambié.
  13. Saludos compañeros. Hoy circulando por carretera he observado que el motor de mi 307 2.0 HDI me hacia pequeñas retenciones como queriendose parar y se me encendió la luz de averias. Hace tiempo en el ordenador me sale un mensaje de filtro de combustible inaceptable y ya se lo he cambiado pero a veces me vuelve a salir el mensaje y a la vez se enciende la luz de averias. Segun he podido ver por el foro se trata del filtro antiparticulas que esta sucio pues no se si eso tambien tendrá que ver con las pequeñas retenciones que he tenido hoy. Puede ser que tenga la inyección sucia o me esté fallando algun inyector? He pensado hacerle una limpieza de inyección en el Feu Vert que lo hacen con maquina y a buen precio. ¿Que me decis vosotros?
  14. Hola amigos. Pues hoy otro sustillo que me a dado mi 307. Menos mal que lo guardo en cochera comunitaria. Lo he ido a coger y le he ido a arrancar y me a dicho que nones,no a querido arrancar,las luces del cuadro se encienden pero le doy y no tiene fuerza para arrancar. Tengo un autoarrancador de pinzas y ni por esas,veo que no tienen fuerza los retrovisores y el cierre tambien anda flojo. La bateria no se el tiempo que tiene lo que si se es que es de la marca ada de 77 mah. Quiero descartar que sea otra cosa. ¿vosotros que opinais?
  15. Gracias Cudeiro la instalación la pude hacer sin problemas y es que la radio viene con un modulo canbus que es el que estaba ocasionando los problemas y ahora esta todo OK. En cuanto al modo de economia si es que estos coches por lo visto entran en este modo cuando llevas un tiempo 20-30 minutos parado y consumiendo bateria. Por lo tanto doy por cerrado el tema. Un saludo.
  16. Buenas tardes. A ver si me podeis ayudar con un tema que me trae loco y no se por donde tirar. El pasado jueves me cambiaron el embrague y para ello me tuvieron que quitar la bateria pero desde entonces me sale en el monitos del salpicador la g¡frase de Modo de ahorro de energia activado y no se como narices quitarlo porque antes no me salia. Hoy le puse una radio android china de 9 pulgadas de las que ya viene con la consola superior central incorporada,muy chula queda y esta muy bien porque viene con una camara trasera. Ahora tengo el siguiente problema. Conecté la camara la instalacion es sencilla pero con la llave en la primera posicion se me queda encendida una luz de color blanco en el piloto trasero derecho como si fuera de posicion y al quitar la llave se me quita. ¿Creeis que es por una mala instalación o por el tema del modo de ahorro de energia? No encuentro la solucion ¿a alguien le a pasado? Un saludo.
  17. Gracias por los enlaces cudeiro,he visto el brico pero no soy capaz de ver realmente los metros que me hace falta para las 2 puertas delanteras.
  18. Saludos compañ[email protected] Quiero insonorizar las 4 puertas de mi 307 sw y quiero comprar la aislante pero exactamente no se los metros que necesito. ¿Alguien lo ha hecho y me puede decir cuantos metros le ha llevado? Partiendo de la base de que hay que ponerle aislante tanto por la chapa de la misma puerta por dentro como por la contra chapa de la puerta sin contar con el panel. Un saludo.
  19. Saludos amigos. Llevo poquito con mi 307sw 2.0 hdi del 2003 y yo sé que tiene las luces automaticas pero he observado que se me encienden solas incluso a pleno sol del dia. ¿tengo el mando averiado? Otra cosa que si quiero comentar es que cuando paro el coche por las noches y quito la llave del contacto las luces siguen prendidas hasta que no cierre el coche no se apagan. ¿como puedo evitar esto? si ambas cosas se trata de la supuesta averia que tengo en el mando si lo cambio y lo pongo nuevo (fuera de origen porque original valdrá una pasta)....¿ ambas cosas se corregirán? Muchas gracias.
  20. Si xmods ya vi tu privado y te respondi,el tema lo cree antes de enviarte el privado,gracias.
  21. Hola compañ[email protected] Tengo un autoradio Din 2 de la marca atoto de 1gb/16gb de 4x45 watios en concreto este: https://amzn.to/2lf574g Resulta que tengo los altavoces de mi coche de serie y he comprado estos: DELANTEROS: https://amzn.to/2lqZxeV TRASEROS: https://amzn.to/2mqD1mN Hoy los he montado pero a penas noto ni mejoría ni calidad. Puedo devolver todo el equipo o solo los altavoces pero lo que quiero en principio es poner unos altavoces que se escuchen bien y que se note la calidad de sonido sin tener que poner un amplificador. ¿Qué me recomiendan?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.