Jump to content

ajtoledoca

Miembro
  • Content Count

    4
  • Joined

  • Last visited

    Never


About ajtoledoca

  • Rank
    Recién llegado

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hola a todos de nuevo. Hace mucho que no actualizo este problema. La verdad es que ha sido toda una odisea, aunque creo que al final hemos conseguido dar con ello. Os pongo al día: Resulta que tras cambiarme el aforador-bomba, el coche estuvo bastantes meses sin fallar (cierto es que lo cojo los fines de semana), pero cuando yo ya me había olvidado del problema del arranque, va un día el coche y decide no arrancar. Vuelta a las mismas, y sin poder reproducir el problema en el taller, porque la mayoría de las veces funciona. Desde entonces he sufrido en silencio los caprichos de mi coche a l
  2. Hola JJCF. Gracias por tus comentarios. La bomba que me han sustituido debe ser la del aforador porque en el desglose de la factura aparece todo en uno: "aforador+bomba". Lo de la junta viene desglosado simplemente como "Junta Depósito" y una de las operaciones que me han hecho ha sido la "Sustitución de Pozos Aforador del Depósito". Me han cambiado tambien la caja de fusibles que aparece referenciada simplemente como "Bajo Capó". De las 3 veces que me ha pasado 2 han sido al dejarlo aparcado en la misma calle y la última ha sido al aparcarlo en el garaje subterraneo de casa (parcela cerr
  3. bueno, pues ya tengo el coche de vuelta y de momento parece que todo va bien (aunque antes tambien funcionaba todo bien hasta que dejaba de hacerlo). Tendré que dejar pasar un tiempo para estar seguro de que era el aforador, dado que esto me ha pasado 3 veces: en Abril, Octubre y Diciembre, pero ya voy con miedo. Me han cambiado: - El aforador - Bomba - Caja fusibles - Junta del depósito Ya os contaré.... Saludos y feliz año, por cierto.
  4. Hola a todos. Os quería comentar un problema que tengo con mi 307 HDI 2.0 110 CV (año 2002). Resulta que desde hace unos meses el coche a veces le da por no arrancar. Los síntomas son: -Es como si no entrara combustible al motor. El motor de arranque funciona, haciendo el típico sonido, pero es como si los inyectores no fueran capaces de enviar cobustible. - Además cuando das al contacto (sin llegar a intentar arrancar) noto que el coche no hace el típico zumbido electrico que dura unos cuantos segundos, aunque el icono de los calentadores se enciende durante unos segundos y luego se apa
×
×
  • Create New...