Jump to content

Rusty

Miembro
  • Content Count

    19
  • Joined

  • Last visited



About Rusty

  • Rank
    Recién llegado

Información del Perfil

  • Ubicación
    .
  • Vehículo/s
    Peugeot Rifter Allure BlueHDi 100

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hola! A mi me pasa y tengo comprobado que es el protector de la bola, si está bien recto no lo detecta y funciona perfectamente, si se tuerce un poco lo detectan los sensores. yo el problema lo tengo cuando engancho el remolque, que al dar marcha atrás me vuelvo loco porque no para de pitar.
  2. En esa de repuestos originales que luego te lleva a otra que es carparts-pro. para instalarlo es cortar por lS muescas y poner, muy sencillo; la toma de 12v estoy pendiente de desmontar los paneles para buscar 12v y aprovecharé para poner otra luz de maletero en el lado derecho
  3. La toma de mechero está pendiente, no he desmontado nada, pero por el hueco no he visto cables preparados. Con el cutter con un poco de calma y cuidado lo he cortado bien, en 15min he pesto los dos
  4. Pues finalmente me decidí a comprarlos, unas fotos de la instalación;
  5. Supongo, pero es que mi horario y el de recambios son incompatibles. Por eso he buscado online
  6. Aqui esta el despiece y referencia, a ver quien lo encuentra mas barato...
  7. Yo tengo una Allure de Octubre y tampoco lo trae. Los encontré por eBay, pero eran carísimos (no recuerdo exactamente) y no los compré, pero si surge la oportunidad quiero ponerlo.
  8. Yo compré unas alfombrillas de goma y sin problema; la única pega el envío que tardo 15 días en llegar.
  9. Yo tengo este y mide 76,4 x 54,1 x 54,1 cm en total (largo x profundo x ancho). Queda como a medida, la mia es la corta.
  10. He buscado y no he encontrado nada por el foro, el sábado me salió el mensaje: Fallo del sistema de frenada de emergencia. le di al botoncito de asistencia Peugeot ( así lo probaba, que por cierto, se escucha fatal, el sonido sale de detrás del volante y no se puede modificar el volumen) Me atendió una señorita que me pidió el teléfono y un mecánico contactaría conmigo; a los dos minutos me llamó un mecánico y me dijo que podía circular sin problema, y cuando pudiera, lo llevara a un servicio oficial. El caso es que después de parar y volver a arrancar, el mensaje
  11. Yo puse el mismo y queda perfecto. Yo lo he puesto con el adhesivo que viene, y de momento no se menea
  12. Sería muy interesante, me parece una fantástica idea!
×
×
  • Create New...