Jump to content

Francisco Jimenez

Miembro
  • Posts

    7
  • Joined

  • Last visited



Información del Perfil

  • Ubicación
    Madrid
  • Vehículo/s
    Peugeot rifter bluehdi1.5 130 cv

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Buenos dias , Gracias de antemano compañero yo lo noto siempre que meto tercera por primera vez cuando le lleve a que me pulan el lateral que me tienen pendiente hacer le dire que me lo miren haber que puede ser por que es algo muy extraño que en un coche nuevo pues mosquea la verdad a ver si tenemos suerte de que haya compañeros con el mismo caso o se lo hayan solucionado 😑 un saludo foro 👋
  2. Alguna novedad compañero ? del concesionario o te han sabido decir por que es o de donde viene ... suerte a ver que te dicen
  3. Buenos dias ,Muchas gracias jjm si nose si en concreto lo haran los modelos con grip control o que algo tenga que intervenir no tengo ni idea pero la tendre que llevar para que lo vean es algo extraño porlomenos para mi ya os contare a ver si hay suerte de que se solucione un saludo foro .
  4. Yo la verdad que me tiene un poquito mosqueado el ruido por que es raro que solo lo haga una vez y solo la primera vez que metes tercera cuando el pedal es electrónico no se que lógica tendra por lo cual no se que será ya nos contaras que te comentan en tu concesionario yo igual en cuanto pueda me acercaré a que lo vean y me den por firmado que es algo normal o un defecto de fabrica mientras tanto no me quedare tranquilo haber si tenemos suerte que seamos mas y saberlo cuanto antes un saludo foro .
  5. Asi es compañero en el pedal de el acelerador cuando subes de 1.500 a 2.000 rpm noto como un pequeño toque seco y unicamente la primera vez que muevo el coche al engranar tercera, cuando la vuelvo a engranar de nuevo una vez ya e andando no noto nada extraño para explicarme hasta que no lo vuelvo a parar un rato etc... y arranco igual no lo vuelve acer es solo la primera vez.... no se si me explicado algo mejor el coche tiene 1.110 km 😥. ... mi amigo tiene el mismo modelo con gripp control como yo vale y le hace lo mismo pero nose nos tiene mosqueeados el de la peugeot me dice que se la lleve que no tiene ni idea de que puede ser... un saludo
  6. Ola buenas foro. Os queria hacer una consulta pra todos aquellos que tengais una bluehdi 1.5 130 cv allure el tema esta en cuando arrancas por primera vez sales tranquilamente y en primera y segunda no noto nada, pero al meter tercera por primera vez andando con el noto al acelerar progresivamente un leve clack en el pedal. No sé si a alguien mas le pasa o si es un defecto del pedal por que luego ya vuelves a engranar tercera y no vuelve a suceder hasta que dejas el coche parada y lo mueves por primera vez solo en tercera. Gracias de antemano por si alguien intenta probarlo haber si sus modelos también lo hacen ya que con el pedal del acelerador no me gustarí que hubiera ningún problema .. .
  7. Hola buenas a todos espero que entre todos nos resolvamos esas dudas que algún dolor de cabeza traen siempre un saludo foro !
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.