Jump to content

Pablo-mlg

Miembro
  • Posts

    40
  • Joined

  • Last visited



Información del Perfil

  • Género
    Masculino
  • Ubicación
    Arroyo de la Miel
  • Vehículo/s
    Peugeot 508 bluehdi Active 112 y 308 Allure T9 bluehdi eat 8

Recent Profile Visitors

712 profile views
  1. Buenas tardes, una consulta sobre todo a los que tengáis un 1.6 112cv, me he dado cuenta que hay alguna vez que la temperatura del agua del motor llega a 90 grados, eso es normal, luego enseguida abrirá el termostato y empieza a bajar, lo que me he dado cuenta que no se si es normal, la temperatura del aceite que llega a 90 grados y se queda ahí, también empieza a subir, y eso me parece raro, pero no se si tiene que ser así o es algo normal, a ver si alguien me puede ayudar o que marcan vuestros cuadros si suben o que, eso si luego cuando baja la temperatura del agua, también baja la del aceite. Saludoss!!!!
  2. Ok mirare a ver si hay algo que se lleva la corriente.
  3. No creo que sean muy exactos con la medida los aparatos de medir la batería, pero en el tiempo de la pandemia, el 308 de mi mujer la batería cayo en picado, y ahora no suele entrar en modo star-stop, parpadea la luz en el cuadro pero ya esta, tiene que estar la batería muy bien para que funcione.
  4. Yo diría que si por algún sitio consume algo, no es el primer día que llego lo abro y esta en modo economía, y también si lleva varios días parado, hasta que no haces kilómetros no funciona.
  5. Buenas noches, al final di con el problema del star-stop, resulta que desde que compre el coche, le puse un reloj conectado al puerto OBD, y te marca diferentes cosas, velocidad, temperatura y demás, como sigo con tirones desde que lo compre y así sigue, lo he llevado para que le miraran unas cosas, todavía esta en garantía, pues bien le hicieron escaneo con la maquina, y salían diversos fallos, y me recomendaron que quitara ese reloj, resulta que durante casi el año que lo tengo lo he llevado a diferentes talleres y siempre tenia fallo de aprendizaje del cambio, pero desde la ultima vez que lo lleve, que ya había quitado ese reloj no ha salido ese fallo mas, y de hecho vuelve a funcionar el star-stop, así que esos aparatos mas bien lo que hacen es joder cosas al menos en mi caso, eso si, el tío es muy sibarita, como no este un buen rato funcionando o la batería este algo baja no funciona, pero bueno al menos ahora me ha vuelto a funcionar, por ahora tema solucionado.
  6. Buenas noches, estaba pensando, que no se si es posible por que no he visto nada, cambiar los asientos del coche, el mío es un 508 active, y me gustaría poner los que se regulan eléctricamente, he visto que tantos los eléctricos, como los manuales tienen un conector amarillo para el reglaje lumbar, airbag y demás, he mirado por internet los eléctricos y que yo haya visto solo tienen el mismo conector, luego están los motores que usa para mover el asiento para adelante o atrás o el respaldo, a ver si con esos con los eléctricos se puede bajar algo mas el asiento que con los manuales, y el reglaje de el respaldo es mas fino que con la maneta que lleva, que da mucho salto entre un punto y otro. Saludoss!!!!!
  7. Buenas noches, pues aparte de algunas cosas que he ido leyendo por aquí que estoy totalmente de acuerdo. El puesto de conducción y mas bien el asiento del conductor, aunque el asiento se baje a tope sigue teniendo mucha altura, es exactamente igual la conducción que mi antiguo 407, que aun llevando bajo el asiento vas alto, eso no me gusta nada, no se como serán los eléctricos pero el manual, se queda muy alto. Me olvidaba no se si alguien lo ha puesto pero lo que es imperdonable todo lo que hay que desmontar para cambiar la bombilla del faro delantero izquierdo, el derecho se cambia en un momento el izquierdo hay que desmontar medio coche.
  8. Buenas tardes, pues si me quedo genial, muchas gracias, tuve suerte de encontrar ese cuadro y con esos kilometros, ahora voy a poner el enlace de las pantallas que vi por Aliexpress, hay de diversos precios, pero mas o menos es la misma pantalla. https://es.aliexpress.com/item/4001272750096.html?spm=a2g0s.8937460.0.0.7bf02e0eVnYG9r Saludosss!!!!!!
  9. Buenas tardes, la batería me la pusieron en un taller Eurorepar, de hecho cuando tenia la picasso ya la llevaba allí, que son especialistas en Citroën y Peugeot, la batería es marca europea, es para start stop, la luz parpadea pero no se apaga el coche, creo que no es problema de batería, el 308 esta la batería al 50%, la hemos comprobado con un aparato que tenemos y la del 508 esta al 83% así que batería si que tiene, así que no se yo diría que es alguna pieza pero no se. Saludoss!!!!
  10. Buenos días, desde hace unos meses que tengo un 508 active, pues me dejo de funcionar el sistema start - stop, después de hacer el embrague, es un CMP, después de eso le he cambiado la batería por que no estaba muy católica, y ahora la semana pasada el alternador, que no cargaba bien, por cierto no se el de otros modelos pero el que lleva en concreto el active 112cv, 700 euros no te quita nadie por no se que el del 308 t9 de mi mujer unos 200 o 300 euros, bueno a lo que voy, en el cuadro me marca cuando voy a parar o me paro la luz de eco, pero el coche no se para, alguien sabe que podría ser eso?, habiendo cambiado batería, alternador... no se que puede ser.
  11. Buenos días, yo tengo un 508 active, y trae el cuadro de color naranja, estuve viendo los otros como este de color, o el blanco, encontré la pantalla sola que es la que hace que cambie el color o quede en blanco, esto lo vi en Aliexpress, a unos 30 euros la pantalla, pero como no me fiaba mucho empecé a buscar, de desguace ya que nuevo ni se me ocurre, de 200 euros no bajaban de desguace, y encontré uno en un desguace en Zarautz (Guipúzcoa), que era de un 508 accidentado y tenia el coche 58000 kilómetros, y lo mejor costaba 80 euros, lo pedí del tirón, yo ya había tenido un 407 hdi 2.0 y hice lo mismo por que me marcaba mal, lo cambie y ningún problema, siempre que el cuadro que se ponga tenga menos kilómetros que el que tienes puesto, (si el cuadro que se pone tiene mas, se quedan los kilómetros del cuadro que mas tiene), así cuando lo conectas te marca tus kilómetros, y esto mismo hice con mi 508, y el resultado genial, cambia como de la noche al día, (pongo fotos), por cierto no hay que codificar ni nada, al menos en 2 coches que lo he hecho es sacar uno y poner el otro.
  12. Si es que eso es lo raro, siempre hay un cable, de los positivos que tiene corriente, del manojo del coche no recuerdo el color, pero del lado de la radio que lleva el canbus se ve que lleva el amarillo y rojo, la cosa es que el coche corta la corriente de todos, comprobado con el tester, eso es lo raro, no llega corriente a la radio por ningún cable, me refiero a positivo.
  13. Buenos dias, estaba buscando por no abrir un hilo nuevo, y he encontrado este, he comprado en Aliexpress, una radio android 7 pulgadas con android 10, que queda como la que viene de origen, hasta ahí todo bien, lleva un canbus, una cajita pequeña, y me funcionan tanto los mandos del volante, como los del climatizador avanzar, retroceder las canciones aunque ahí estoy liado por que hacen estos los del clima la funcion al revés los del volante van bien pero los otros no, pero el tema de la cuestion es que si apago el coche y esta mucho rato, o de un dia para otro se me borra la hora, por donde iba la cancion y demas, si es apagar y en poco tiempo lo enciendo no pasa, le dije al chino y todo problemas, que al final no he podido abrir disputa, por que se paso el tiempo, y el otro día encima me deja de sonar, estupendo, pues mirando lo del sonido resulta que uno de los lados del conector iso se que un poco despegado, el conector de la radio, el del coche esta bien, por eso dejo de sonar, pero me lleve un tester que tengo y mire la corriente, hay de positivos amarillo y rojo, resulta que el rojo al quitar la llave corta contacto y se apaga, hasta ahí todo bien, el amarillo es el que mantiene la corriente por las emisoras y demás, pues bien al rato también deja de suministrar corriente, eso comprabado si ninguna de las radios puesta en el manojo de cables, del conector del coche, eso es que no debería de ser así, ese cable debe tener siempre la corriente, pues se desconecta al rato de haber quitado el contacto y cerrar el coche. ¿Alguien sabe por que puede ser esto? Y donde puedo coger un cable que siempre tenga corriente, para alimentar ese cable amarillo, ya que no era problema del radio chino sino del coche, por cierto es un 508 active cmp 1.6 de 2011. Saludosss
  14. Buenas tardes, efectivamente esos son los que tengo, son manuales, y me parece que puede ser un trabajazo, ponerlos los electricos, auque los busque de desguace creo que no merece la pena. Muchas Gracias. Saludosss
  15. Es que no se si estan motorizados los que lleva o no, se abaten a mano, como cuando son manuales, en el 407 que tenia antes se notaba que eran motorizados, al intentar girarlos no giraban, como giran los del 508. He de hacerme con un portatil, pero no se con que windows, es el que va bien para diagbox, ya que nos vendria bien para el mio y el 308 nuevo de mi mujer que es un eat8 de 130 cv diesel un gustazo de coche. Quiero mirar un portatil de segunda mano, pero no se si es mejor Win 7 o Win xp, el conector de Diagbox ya lo tengo que lo compre cuando la Picasso, solo me haria falta el portatil. Muchas Gracias!!!!! Saludosss!!!!!
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.