Jump to content

mohicano66

Miembro
  • Content Count

    6
  • Joined

  • Last visited



About mohicano66

  • Rank
    Recién llegado
  1. @jjcf el montaje lo he echo yo. Es posible que con la distrución bien hecha, osea bien calada, o la puesta a punto bien hecha. Al arrancar doble válvulas? Me ha doblado las válvulas de admisión y escape del cilindro 1 y 4.
  2. Buenas noches jjcf, disculpa la tardanza no me había notificado del mensaje que me enviaste. Mi coche es un Peugeot 106 Sport 1.4i, motor KFW, del 2003, gasolina. Explico primeramente el origen del asunto, resulta que primeramente la dirección se puso dura, no le di importancia por que pensaba que la bomba de dirección había muerto y después de unos días, 1 semana más o menos, resulta que el motor se calentó, encendió la luz de temperatura y lo paré rápido al poco de encender la luz, lo traje en casa y lo arranqué un momento, se mantenía arrancado pero con un tironeo no
  3. Buenos noches, pues resuelta que le he montado la junta de la culata nueva y he montado el motor y arranca mal, petardeando y no se mantiene arrancado, como cuando la bobina está en mal estado o peor, la bobina no es por que ya la he probado de otro coche igual y la distribución está bien calada, como debe de ir. Con la diagnosis me da estos códigos de avería: - P1327 - P0135 - Me daba otro también que era fallo de detonación en cilindros o algo así. Alguien tiene idea de que le puede pasar a este cacharro? Me tiene el cuerpo en un temblor. Espero vuestra respuesta,
  4. Buenas noches, Ya lo he solucionado ha sido un cable que se ha soltado del positivo de la batería y al final ha pasado que se me ha quemado la culata. Pero bueno ya eso está solucionado. Muchas gracias.
  5. Buenas foreros, Resulta que me ha pasado algo muy raro a mi Sport. Hace unos días iba de camino al trabajo y se me puso de repente el volante duro, no le di gran importancia ya que pensé que la bomba de dirección había muerto. Ayer me salta la luz del testigo de calentamiento del motor, no saltó el ventilador y se quemó la junta de la culata. 1. Conecto la bomba directamente a batería arranco el coche y el volante suave como siempre, conecto el ventilador directo a batería y funciona fijo. Desconecto el bulbo de la temperatura y el ventilador no enciende. 2. Desconecto el borne
  6. Hola a todos! Soy de las Islas Canarias y tengo un Peugeot 106 sport. Un saludo
×
×
  • Create New...