Jump to content

mjnavapo

Miembro
  • Content Count

    13
  • Joined

  • Last visited



1 Follower

About mjnavapo

  • Rank
    Recién llegado

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Perdona que he estado desconectado. Me alegro mucho que lo hayas podido solucionar y esperemos que tanto tus indicaciones como las mías sirvan a otras personas que tengan este problema. Un saludo
  2. Yo también tenía miedo de estropear algo, pero con cuidado se hace bien. Primero hay que quitar las dos tiras grises que cruzan todo el salpicadero ya que debajo están los dos tornillos que agarran el marcador. Empiezas a sacarlas desde los extremos y poco a poco vas levantando todo. Y luego quitar los tornillos que agarran el marcador y en la parte baja tiene dos grapas que cuestan bastante sacarlas, yo hacía palanca con las piezas de plástico metiendolas por detrás. Y una vez que sale el marcador ya ves el tornillo que tienes que girar
  3. Hice un primer intento girándolo un poco en ambos sentidos, no daría ni una vuelta completa. Cómo no funcionó lo gire de nuevo en ambos sentidos y está vez si le di varias vueltas, no creo q fueran más de 4 o 5 a cada lado y ya funcionó Eso se ve q es un tornillo sin fin por el cual se desplaza el mecanismo que levanta la pantalla y por algún motivo se quedará un poco atascado y el motor no tendrá fuerza para girarlo Así al girarlo manualmente se soltara, quizás lo ideal sería desmontarlo y aplicarle algún tipo de lubricante, que era la idea que tenía pensad
  4. Con un destornillador plano pequeño
  5. Hola, te he señalado en la foto el tornillo que hay que girar. Yo le di unas cuantas vueltas en ambos sentidos. Un saludo
  6. Muchas gracias, a ver si me llega el sensor de parking y me animo a instalarlo, no parece dificil
  7. Hola, sabéis que anticongelante lleva el 508 (concretamente el 2.0 HDI 163CV del 2011) y cuantos litros necesita para su cambio? Gracias.
  8. Conseguiste pasar el cableado al interior? Por dónde?
  9. Hola. Los pusisteis? De dónde cogiste la corriente y por dónde pasaste el cableado al interior del habitáculo para el altavoz?
  10. A mí me pasó, de buenas a primeras dejo de salir. Hice lo que dice en el vídeo y ya va bien. Al principio solo gire un poco el tornillo y no funcionaba, por lo que le di unas pocas vueltas en ambos sentidos y ya funcionó Saludos
  11. Hola, llegaste a instalarlos?
  12. Hola, sabéis de algún manual que explique cómo cambiar el refrigerante en un 508 2.0 HDI 163cv? Sabéis que refrigerante hay que usar para este motor? Gracias
  13. Hola, soy Manuel, desde hace unos días me he quedado con el 508 Allure 2.0 HDI 163cv que compro mi padre en 2011. Espero aprender y colaborar mucho en el foro. Un saludo
×
×
  • Create New...