Jump to content

Julian Rodriguez

Miembro
  • Content Count

    340
  • Joined

  • Last visited

  • Days Won

    4


Everything posted by Julian Rodriguez

  1. Buenas algún cambio as notado en la actualización un saludo
  2. No se creó nada estamos a la espera de que alguien lo quiera hacer
  3. Ok no me preocupa lo dije por qué no le e visto actuar aún je je gracias
  4. No está activado lo que no es será por qué como no lo cojo casi nada no llegara a la temperatura deseada para que actúe el starstop
  5. Al día ninguno y el finde igual como mucho 100 a penas lo cojo por el trabajo y que tengo el de empresa 😃😃
  6. Le veo tachando y no le e visto nunca actuar no se si por qué no se cargue la batería o que tampoco lo cojo mucho tengo solo 1930 kilómetros y si que starstop tengo el allure
  7. Llevo con el coche desde julio y no me ha funcionado nunca el starstop nunca y vivo en Valladolid
  8. Ok lo miraré es una cosa que no me cuadra en un coche nuevo
  9. Primera noticia que tengo pero en otro coche de el trabajo se ponen igual por qué está roto el faro en una esquina y me pareció raro verlo en el Peugeot pensé que estaba roto por algún sitio gracias por la información
  10. Buenas ha alguien le pasa esto pongo foto lo he visto hoy
  11. Lo voy a probar pero mi solución es para motor con el aire encendido para que no salte low ya sé que no es así pero es lo que veo más rápido para solucionar lo gracias voy a probar ahora
  12. Te pasa lo mismo que a mí sí yo arranco el coche y doy ala tecla si quiere se arranca en la temperatura que tengo puesta si no en low mi solución por ahora es arrancar el coche sin apagar el aire y a si me va por ahora
  13. Pues ya me dirás algo por qué no es normal que si no toco botenes para apagarlo funcione con al temperatura que deje y si le tocó el botón suyo al día siguiente o al momento ya arranque en low suerte
  14. Pues no lo he llevado aún por tema de trabajo pero hay días que va el bien y otros que no si no le apago de ningún botón funciona al día siguiente o a los siguientes días que lo arranque pero si lo apago de cualquier botón ya no arranca con la temperatura que tenía
  15. Buenas compi que tal te cambiaron la caja ya y que tal se a solucionarlo algo
  16. Buenas compi te hicieron ya lo de el cambio que te iba hacer
  17. Buenos días, llevo 3 días que funciona el aire con mi temperatura programada sin tocar nada ni actualizado la pantalla ni nada, eso sino apago el aire, paro el coche y punto. Voy a probar ahora a apagar el aire con su botón, a ver que hace.
  18. Ok gracias y suerte que sea la definitiva esa visita
  19. Ok pues ya me dirás por qué yo cuando valla se lo voy. A decir el problema a si puedo ir con algo seguro y no que te den largas ellos como que no saben de qué les hablas gracias de verdad pues ala espera de lo que te digan que do
×
×
  • Create New...