Jump to content

RAFARR

Miembro
  • Content Count

    5
  • Joined

  • Last visited



About RAFARR

  • Rank
    Recién llegado

Información del Perfil

  • Ubicación
    Guadix
  • Vehículo/s
    Peugeot 406 hdi

Recent Profile Visitors

225 profile views
  1. Muy buenas a ver sí alguien me da la solución, el coche en condiciones normales arranca sin problemas pero cuando baja la temperatura de 0 grados no hay manera.... he observado que al girar la llave no se enciende en muelle qué indica el precalentamiento..! También he notado que después de arrancar a base de tirar del motor de arranque y cuando arranca me aparece en el tablero que el ABS y el EDS aparente en desconectados ..!!! Le cambié los calentadores pero sigue igual !! Y ahora estoy valorando el rele de los calentadores... Gracias
  2. RAFARR

    Diagnóstico

    También mencionar que tras arrancar se enciende el testigo de ABS/ESP fuera de servicio
  3. Hola a ver si me podéis sacar de dudas , he notado que el coche por la mañana no arranca y la luz del precalentado no se enciende, a fuerza de insistir arranca , me comentan que metiendo la máquina de diagnosis debe decirnos el fallo y qué tal vez sea de algún calentador en mal estado. lo raro de todo es qué solo le pasa en el primer arranque después durante el día va perfecto y si se enciende la luz de los calentadores. Yo he pensado en el relé de los calentadores aunque me dicen que no tiene porque. En fin a ver si alguien me puede ayudar. Gracias
  4. Hola buenas soy Rafa y me uno a vuestro foro con el fin de hacer amistad e intentar resolver algunas dudas . Mi coche es un 406 Coupe hdi del 2003 . Un saludo a todos !!!
×
×
  • Create New...