Jump to content

rolins

Miembro
  • Posts

    13
  • Joined

  • Last visited



Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Gracias compañero por todo, ya me funciona, lo he tenido que poner una maquina virtual con windows 7.
  2. Es para poder tener acceso para una expert del 2000 HDI, en caso de que me haga falta alguna cosilla.
  3. Hola, aun poniendo el valor que me has dado, sigue lo mismo que la imagen que te puse anteriormente. Un saludo.
  4. Hola, he instalado el diagrama, cuando quiero ver algo me dice, "este complemento no se admite", Que estoy haciendo mal? Un saludo.
  5. Hola a todos. Tengo una duda, soy propietario de una fiat scudo 2.0JTD (es el motor HDI denominacion RHX) estoy viendo el diagbox, y no se si este se conectara a la scudo, y como todos sabemos son iguales expert, scudo y Jumpy, ya que salieron de la misma fabrica y las caracteristicas motor etc, es el mismo. Un saludo.
  6. A mi tambien me funciona como dice el compañero. Un saludo.
  7. Hola, descargate el megasync te registras y puedes descagarlo sin problema, asi lo hice yo. Un saludo.
  8. Lo estoy probando y por ahora funcina perfecto!!! Gracias. Un saludo.
  9. Perdona, pero ahora si, creia que era el titulo o algo parecido y al abrirlo y no ver nada por eso he preguntado. Un saludo.
  10. Hola, gracias por el parche y la respuesta. Me pide una contraseña para la instalacion y en txto pass SENDRE esta en blanco. Me puedes indicar cual es? Un saludo.
  11. Hola a todos y gracias por traer este progrma, he ido a instalar y en el alcohol 120% no me aparece emulacion por ningun lado e instalado varias versiones, al ver que no podia lo he echo con el PowerIso (creo que mas sencillo y menos lio, poner 1 unidad virtual y montar y despues instalar) y se ha instaldo bien, el problema era que al abrir el Docbackup me abria el navegador y decia que lo intentase mas tarde, buscando por internet (en el foro no vi nada) decia que faltaba una "dll" que era "msvcr71. dll" (la encuentras por internet sin problemas) y se tenia que poner en "c: \ windows \ System32" para Windows 32bits o en "c: \ windows \ sysWOW64" para Windows 64, y apartir de eso a empezado a funcionar sin problemas. Pero abro SENDRE sin problemas llego a todos los menus, pero cuando pincho para abrir por ejemp. asignacion de fusibles, no se ve nada se queda en blanco, pero puedo ver toda la pagina menos el esquema (tengo instalado adobe SVG Viewer 3.0). Que hago para verlo? Un saludo.
  12. Hola, soy rolins. Soy nuevo por aqui, tengo una fiat scudo JTD, pero como es la misma que la Peugeot expert HDI, por eso me he registrado, y espero aportar lo que pueda. Un saludo.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.