Jump to content

Astracs

Miembro
  • Content Count

    57
  • Joined

  • Last visited

  • Days Won

    2


Astracs last won the day on October 29 2020

Astracs had the most liked content!

About Astracs

  • Rank
    Miembro Avanzado

Información del Perfil

  • Género
    Masculino
  • Ubicación
    Castellón de la plana
  • Vehículo/s
    Peugeot 208 Allure 1.2 puretech 100 Eat8

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Se refiere a que solo pone el contacto, sin arrancar el motor. Si pulsas el boton de arranque sin pisar el embrague/freno (Eat8), el coche solo enciende la electronica y si apretas embrague/freno(Eat8), es cuando arranca.
  2. Siempre, dejo que cargue todo y luego ya a circular. Además, el mío arranca por botón, así que la puesta en funcionamiento la dirige el propio coche.
  3. Yo ayer pensé que seria por el frio, se quedo helada la pantalla. luego por la tarde me funcionó normalmente.
  4. A mí ayer dejo de funcionarme la pantalla con el frio que hacía. Así que tuve que volver a casa sin calefacción y sin nada, menos mal que el motor al menos funcionaba. 🙈
  5. Pues yo llevo 3 días que cuando le doy al boton, me sale la temperatura fijada cuando lo apagué. Y lo unico que se me ocurre, es que el lunes, ncendi el climatizador desde la pantalla y lo apagué desde el boton y al no tocar la pantalla, creo que se queda memorizado. Ya digo que es una teoria, pero por probar....
  6. Pues a mi con algo más de 3000 km hecjos, me a bajado el consumo casi 1.L/100. Las primeras semanas 8,1 aprox y luego no bajábamos de 7,2. Ahora creo que el ordenador del coche ya se va ajustando o soy yo que ya he aprendido a conducir 😅😅. Es un 100cv eat8
  7. Yo durante el verano no he tenido problema, lo arranco desde el boton de off y arranca con la ultima temperatura fijada, pero desde hace una semana que ya no hace calor, arranca el "LO". Seguire investigando a ver que puede ser.
  8. Hola, yo tengo el azul vertigo y un chinazo en el frontal. Es casi inapreciable, pero yo lo veo 😅, de momento no voy a hacer nada, ya que no queda igual. Si fuera algo más grande, entonces veriamos.
  9. Yo lo puse manual,no cambio automáticamente. Pantalla de 7" sin gps.
  10. Pues no, el mio funciona siempre y bien. Respecto a la brusquedad, tengo que dexir que si que me parece algo brusco, tengo 2 208 en casa y son igual de bruscos. El otro día me dejo un amigo su Kadjar y es prácticamente inapreciable cuando actua el star&stop. El focus de mi suegro igual, casi no se nota. Asi que debe de ser el sistema del 208.
  11. A mi con más de 2500km hechos, ya me está bajando el consumo.
  12. Yo al ser automático, solo apreto el freno y luego el botón. De momento no me ha fallado nunca.
×
×
  • Create New...