Jump to content

mikelangelo79

Miembro
  • Posts

    25
  • Joined

  • Last visited



Información del Perfil

  • Vehículo/s
    Peugeot Rifter Long bluehdi 130 Cv

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Las baterías para coches con S&S son especiales, baterías AGM y EFB, y no es conveniente cargarlas con un cargador como el que dices. Yo tuve el problema de que no se me activaba el S/S, y era porque la batería nunca llegaba al 75% de carga (comprobado con el Diagbox). Supongo que la batería se vino abajo porque el coche es de segunda mano aunque comprado en concesionario, y estuvo mucho tiempo parado después de algun uso. Decidí cambiar la batería por mi cuenta aún estando en garantía (porque es un tema que según que concesionario, te dicen que es un elemento que no entra en garantía), para descartar que el fallo del S/S fuera algo a parte de la batería, como el calculador de carga, o algo electrónico. Al principio, cuando se cambia la batería, a la centralita le cuesta unos kilometros realizar el cálculo de porcentaje de carga, con lo que al principio tampoco realiza el S/S, pero una vez puede realizar el calculo de carga, ya empieza a funcionar. En mi caso por lo menos fue así.
  2. Bueno, pues despues de cambiar la batería, y tras unos kilometros para que el calculador de carga detectase el porcentaje de carga, ha vuelto a empezar a hacer el S/S. Una duda que tengo es si es recomendable cargar la bateria con un cargador como este https://amzn.to/3cTQGt2 cuando el coche esta parado mucho tiempo, a ver si alguno puede contestar... Gracias.
  3. Gracias por el aporte, en mi caso si que pone la marca. Varta. Por cierto, creo para s/s hay dos tipos de baterías, la AGM y las EFB, y tengo la duda de cuales son mejores, creo que las AGM, a ver si alguno puede decirnos algo en este sentido. Un saludo.
  4. Hola,por curiosidad fijate en la marca de bateria que te quitan,y cual te ponen,la mia es varta,supongo que la mayoria seràn así....
  5. Ok,graciad por lad respuestas. Aprovecho para preguntar si es normal que salgan tantos fallos en diagbox (adjunto imagen), o esto deberįa estar en blanco?
  6. He desmontado la batería para cargarla en casa con un cargador noco genius 5. La he vuelto a conectar al coche, y despues de realizar unos 15km. y conectarle el diagbox para ver el porcentaje, ahora me dice que esa medida no está disponible. Sabeís si depues de realizar un cambio de batería, la centralita necesita x kilometros para realizar el cálculo del pocentaje de carga?, o debería aparecer desde el principio? Muchas gracias.
  7. Algún ilustrado de este foro dice que la batería no entra en garantía (óle tus huevs)...Y tener que andar pegandote de esta manera con los concesionarios te hace una mala sangre que pa qué....por Andalucía estarán mas por la labor de colaborar que en el norte....será por la lluvia....
  8. Bueno, despues de dejar el tema algunos días, lo he retomado con el diagbox...he encontrado el menú donde indica el porcentaje de carga. Ningún día de los que he realizado la medición lo he visto por encima del 65%. Si no me equivoco, para que realice el S&S debe estar por lo menos al 75%. Cuando lo lleve al taller al mantenimiento, les comentaré que me realicen una carga de la batería...Supongo que es una posibilidad que con el tiempo las baterías no sean capaz de recuperarse al 100% de carga. Espero que sea de eso y no el sensor que mide el porcentaje..., porque creo que tiene mas facil solución la sustitución de la batería.... Pero que gracia los del taller Peugeot T...L...SA Motor (Gipuzkoa), que dicen que si el piloto parpadea 3 veces, quiere decir que el coche considera que no se dan las circunstancias....(en un año🤪 que no ha realizado el S&S...con frio...calor...templado...llano...cuesta arriba...y del revés...)🙄🙄...eso son pocas ganar de trabajar....zanganos.
  9. Hola, tengo la versión diagbox 9.68 (publicada en este link: https://www.clubpsa.com/topic/519-diagbox-968-ver2-vmware-y-video-de-instalación/) Alguien sabe si en algún menu de esta versión se puede comprobar el porcentaje de carga de la batería sin tener que utilizar ningún otro util a parte del lexia? En versiones inferiores del diagbox se puede comprobar el porcentaje? Muchas gracias.
  10. Hoy he cargado la batería al máximo con un cargador, y medía 12.7V. He realizado un recorrido de 15km. Despues de que la furgo ha estado parada 1h., me ha llamado la atención que nada mas poner el contacto el ordenador me ha marcado enseguida el modo ahorro de energía (no se a los demas cuanto os suele tardar en entrar en modo ahorro de energía). He medido otra vez la batería y me daba 12.4V. Tal como apuntaba @jmma en este mismo post, seguramente sea que la batería no aguante la carga...Esta semana iré otra vez al taller y haré lo posible por que me la cambien. Un saludo.
  11. Si, el chivato del cinturon de seguridad funciona correctamente, y siempre circulo con el puesto. Si no lo llevas, se encienden un chivato amarillo y otro rojo.
  12. Si si,el coche en punto muerto y en cuanto suelto el embrague el simbolo de la "A" con el circulo parpadea tres veces. Con clima apagado por si acaso... Probado tambien a desactivar y volver a activar el S/S mediante el interruptor... ...en fin...bastante extraño...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.