Jump to content

Krman

Miembro
  • Content Count

    28
  • Joined

  • Last visited



About Krman

  • Rank
    Miembro

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Gracias por los aportes. El mio es el 120vti, nada de turbos. Fallo daba 013 y 014 algo del sensor lado b del arbol de levas. Pero si que s verdad que el coche hacia un tiempo que me consumía más aceite del normal. Yo pensaba que con cambiar alguno de los sensores seria suficiente.....pero el del conce me a "arreglado" el dia...
  2. No. Tiene 8 años. Lo que jode es que nuevo lo llevé 4 o 5 veces porque el ralentí me oscilaba mucho y no me lo solucionaron. Siempre me decian que no daba fallo. Y hoy el tio me dice que por eso me oscilaba el ralenti.....en fin pa flipar y a joderse
  3. Lo entiendo....pero es que solo llevo 103.000km.
  4. Buenas, una consulta. El coche no me ha pasado la itv por tener el piloto del fallo motor encendido. En peugeot me lo han mirado y me han dicho que es una electroválvula que regula el aceite y que también hay que cambiar la correa de distribución. Total mil €. Pero....la cadena de distribución no duraba toda la vida del motor???? Gracias.
  5. Alberto100 escribió: Bueno pues retomo el tema, primero porque despues de ir a dos concesionarios diferentes, me dicen lo mismo, que no tiene problemas, que no les da ningun error en el ordenador, y que tengo las ultimas versiones del soft en los captadores y demas.Asi que lo unico que me queda es hacer lo que comentó el compañero a ver si soluciona lo de que se acelere el solito al maniobrar. Podrias poner una foto de donde esta situado el captador de presion que dices y la mariposa y otras cosillas que se puedan quitar facilmente para intentar solucionar el problema? muchas gracias. Y por
  6. Hola javi308, lo primero gracias por contestar,yo el problema lo tengo desde que me dieron el coche, ya he ido 3 veces y siempre lo mismo, que no tiene nada. Un amigo me ha dicho que lo mas seguro es que sea de la centralita, cosa de la electronica, el trabaja en renault y en algun coche les ha pasado lo mismo. Lo mas seguro que lunes o martes(si no hay algun compañero mas que de su opinion)llame al concesionario que me dices para pedir hora, a ver que me dicen ellos. Los de servicio al cliente ya se han puesto en contacto conmigo y me han dicho que les avise cuando lo deje para hacer seguimie
  7. Bueno pues la pregunta es así de sencilla, hay algun concesionario que su taller sea competente y sepan resolver los problemas, que este en barcelona o cercanias?? Porque yo despues de un año y 8000km(poquitos, por eso me compre un gasolina jejejee)sigo con el relenti inestable, es decir el ya conocido problema que el coche se me acelera solo maniobrando, y ahora ademas es tambien al encenderlo, ya sea en frio o en caliente de vez en cuando le da el "yuyu" y sube y baja la aguja de las revoluciones y el coche tiembla, hasta que el solito pega un aceleron, se pone a 1500 vueltas, y ale estable
  8. Bien pues despues de leer los posts de este tema mi consulta es, para el motor vti 120cv, compensa el poner 98? Ademas de que pueda ir algo mas fino, puede mejorar la vida del motor,injeccion,etc(lo siento si digo una barbaridad, pero lo mio es la electronica y no la mecanica,jejejeje)o no se le saca ningun partido en este motor al poner la 98? Muchas gracias.
  9. Javi3o8 escribió: Pues a mi me han dicho hoy que la telecodificacion que tiene el mio es la mas actual, que no hay ninguna mas actual, y que no han podido hacer nada mas, pero a mi se me sigue acelerando.....creo que en una o dos semanas ire a otro concesionario a ver que me dicen.
  10. sisi a las 48 horas puede, pero yo me refiero en el momento de dejar el coche, que no te dejan automaticamente otro, para poder irme del conce al trabajo y viceversa,en citroen por ejemplo cuando avisaba con tiempo me reservavan un coche y cuando dejaba el mio me daban el de cortesia.
  11. A mi lo que me fastidia es que ademas de tener que dejar el coche para que lo miren y si como parece le tengan que hacer la telecarga, pues ademas de eso no te dejen ni un coche de cortesia, en mi concesionario por lo menos te alquilan un coche por 9€ pero esos si, con una fianza de 300€ cargada a la targeta de credito......que amables!!!
  12. Pues a ver si se resuelven los problemas con lo de la telecarga, porque a mi tambien me pasa que el coche se acelere solo maniobrando y que se llegue a calar. Ademas a mi me hace como un ruido metalico que me tiene mosqueado, no se si sera el catalizador.....esperare a ver si a vosotros se os va resolviendo con lo de la reprogramacion, y cuando tenga mas quilometros hechos al coche lo llevare a la peugeot(ahora solo tengo 1600) a ver que me dicen
  13. Pues que raro, en teoria todos los coches con sensor de presion de neumaticos las valvulas son de metal no de plastico.....en fin....mirare a ver si desinflando suena y me llevo una grata sorpresa porque mis tapones tambien son de plastico. Ademas los que tienen el sensor cuando hacen un check del coche les sale lo de la presion y a mi en un check, de ruedas no sale nada de nada, pero lo dicho, a ver si resulta que si que lo tiene y mejor que mejor jejejeje. Gracias.
  14. Pero tu los tapones de las ruedas los tienes de plastico negro o de metal?
  15. Bueno pues una cosa mas que se han ahorrado en las versiones nuevas...
×
×
  • Create New...