Jump to content

niquet

Miembro
  • Content Count

    32
  • Joined

  • Last visited



About niquet

  • Rank
    Miembro

Información del Perfil

  • Género
    Masculino
  • Ubicación
    Galicia
  • Vehículo/s
    Peugeot 208 GTLine 130

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Pues yo también he actualizado y al activarlo se ha puesto en Low, así que supongo que sirve para confirmar que no lo han arreglado.
  2. Pues a mí no me da la opción como puedes ver en la imagen que subí (edité mi comentario)
  3. ¿Cómo me puedo bajar la última disponible si no me aparece ninguna nueva en Peugeot Update?
  4. Aunque esto da para hilo a parte, yo he probado en el nivel medio y he probado a acercarme un poco y de momento no ha pitado. En el C3 que tuve lo tenía en el nivel medio y se quejaba por todo. En cuanto a los sensores de aparcamiento, también te pitan tarde?, no me ha quedado claro. Tampoco entiendo por qué a algunos les aparece el botón de volumen teniendo también la pantalla de 10 y a mi no. En mi caso la versión de software es la última, pues no tengo actualizaciones disponibles, pero data del 18/03/2020.
  5. Yo también, después de más de 4 meses de espera (desde mediados de junio), este miércoles por fin me lo entregaron.
  6. Yo lo que noto es que los sensores detectan los objetos muy tarde, cuando empieza a pitar o se muestra en la pantalla estoy a menos de 20-30 cm. Comparado con otros modelos de la marca como el 308, noto mucha diferencia
  7. No, a mi no. Es un GTLine, el tuyo? Qué versión de software tienes?
  8. Bueno, he conseguido solucionarlo. Por si a alguien le pasa, lo único que hay que hacer es desactivar la ayuda al estacionamiento y volver a activarla. Creo que algo similar pasaba con lo de los ángulos muertos de los espejos.
  9. He visto absolutamente todos los apartados y nada. La ayuda al estacionamiento está activada. Los objetos los detecta tanto delante como detrás como los lados, pero no emite ningún sonido
  10. A mi me aparece igual que a ti, sin el icono del altavoz, pero en mi caso no pita ni por objetos por delante ni detrás
  11. Hola, por fin tengo el 208 en mis manos, y probándolo estos días me he dado cuenta de que los sensores, al menos los de delante, no pitan (ahora mismo no recuerdo si los de detrás si). Es decir, aunque aparezca en la pantalla que el coche se acerca a un objeto, no emite ningún sonido por los altavoces según la posición. He intentando buscar en todos los apartados de configuración si había alguna opción e incluso con la marcha atrás puesta para ver si había alguna opción cuando sale la cámara. Según he leído y entendido en el manual deberían pitar, así que no entiendo por qu
  12. No creo que llegue a tal nivel de aprendizaje, las causas más probables es que tengas la dirección girada, con lo cual el coche detecta que estás a punto de incorporarte en una intersección y no apaga el motor, o que la temperatura exterior no sea la adecuada así como que tengas el aire acondicionado a un ritmo muy alto o temperatura muy diferente a la del exterior. Estoy dando por hecho que no estás pisando el embrague, sí el freno, y el coche está en punto muerto (o en caso del automático en D y freno es suficiente). Y una última cosa, que la batería esté en un nivel de carga adecuado. Si to
  13. Para aquellos que hayáis financiado el coche, ¿cuánto tardaron en daros el contrato desde que llegó el coche? Fui a ver el coche la semana pasada (14/10), a día de hoy sigo sin tener el contrato para firmar. Me han dicho que está aprobado pero sigue "en estudio". No veo el día en el que vaya a sacarlo del concesionario 😭
×
×
  • Create New...