Jump to content

Nachete

Miembro
  • Content Count

    16
  • Joined

  • Last visited



About Nachete

  • Rank
    Recién llegado

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bueno comentar que he cambiado el filtro y en principio se ha solucionado. De momento no ha vuelto a salir avería. Ssi hay novedad seguiré informando. Solo para avisar de los síntomas a los foreros. Saludos
  2. De momento tengo que esperar a coger el coche que con las heladas no he podido cogerlo... Etiendo que se quedo bien por que me hice un viaje de 300 km despues de cambiala y no dio problemas. Los ha dado despues de repostar en reserva y con el frio. El coche tiene 5 años y 100000 km y se me hace raro que sea la bomba de alta presion, me va a dar mucho por .... como sea, por que lo acabo de comprar de segunda mano.,, y no se si podre acudir a la garantía. Si veo que va a mas, probare a cambiar el filtro yo mismo, y si veo que sigue la averia, pues
  3. Os adjunto los códigos de avería que me dan. Puede que alguno sea incompatibilidad con el lector obd2. AHora mismo no me marca fallo el coche. ============1============== U1318(86) Raw code: D31886 ECU: Unidad de control del motor#3[Archivo (inactivo)] Estatus: Confirmada, Prueba fallada desde el momento del último reseteo de fallas ============2============== U1218(81) Raw code: D21881 ECU: Unidad de control del motor#3[Archivo (inactivo)] Estatus: Confirmada, Prueba fallada desde el momento del último reseteo de fallas ============3==========
  4. Buenas foreros. Blue hdi 180 cv 2015. Coche comprado de segunda mano. Revisión hecha hace 500km de distribución , aceite automatico y aceite motor. Cuando aceleró con fuerza salta el aviso fallo motor en cualquier rango de revoluciones y se quita al segundo o pocos segundos . El aviso de fallo no se queda fijo. Se aceptan sugerencias. saludos
  5. No veo muy claro trabarlo. Tiene pinta de que está automatizado. El proyector del hud solo ilumina cuando hay confirmación de pantalla desplegada. Estoy seguro que si fuerzas la pantalla para dejarla subida el proyector no va a iluminarla. Lo tendrán ya pensado. la verdad que a mi no le resulta tan útil el hud, si lo llego a saber me hubiera pillado el coche con el salpicadero liso y sin hud.
  6. Graciasss. de todas formas no es, por lo visto van con tornillo. Cuando haga foto las subo aquí.
  7. Hola foreros: Se me esta "cayendo" el panel del maletero del SW, (al dejarlo abierto, lleva unas grapas blancas que creo que se han soltado/roto). ¿Alguno forero de pro podría darme la referencia de la grapa/despiece del porton? Muchas gracias, que Dios os lo pague.
  8. Hola foreros. alguno sabe como solucionarlo? Cada vez que apago el Coche y lo enciendo el reproductor de música se va a la Primera canción del usb. el formato es el far32 y el usb de 32 gigas. saludos
  9. El coche es comprado de segunda mano, no creo que le hayan cambiado el aceite si no está en los libros de mantenimiento. Detalló mejor el problema. Parece que la segunda no entra del todo hasta que llega a las 2000 rpm. Cambia de primera a segunda sin problemas, aceleras y responde, pero cuando llega a ese rango, parece como si desembragara completamente.
  10. Hola foreros. Pregunta del millón. No entiendo por que el head up display se diseño con ese funcionamiento. Alguien sabe de algún método para dejar siempre fuera el head yo display? No necesito un cacharro con 30 piezas móviles que funcione la mitad de las veces y cueste 600 euros arreglarlo...
  11. Gracias a todos por las respuestas. 125000, año de compra 2016 saludos
  12. Hola foreros: Acudo a vosotros para confirmar si es normal en este modelo de coche. Es él hdi 180cv eat6. Cuando entra la segunda marcha y continuas acelerando aunque sea suavemente, siempre parece como que el cambio automático vuelve a desembragarla a unas 1700 vueltas. no se si es normal o hay algo en mal estado. En el resto de marchas no parece que pase. Tampoco es un tiron brusco, pero si me parece raro, ya que en ese rango de revoluciones ya debería estar la segunda completamente en granada. El coche no pierde fuerza, ni se suben las revoluciones c
  13. A mi me pasa lo mismo, póstee la misma duda en el otro post y estaba esperando a ver si algún forero me podía ayudar. Como el coche es comprado de segunda mano no sé cómo tenía que venir originalmente. En mi caso las grapas están en los laterales y la bandeja encaja en ellas, no se si realmente las grapas iban pegadas en la bandeja y se despegaron. en el despliegue creo que esas grapas vienen pegadas pero no se ve facilmente
  14. Hola foreros. Estoy interesado en este tema. En mi caso, la bandeja está perfectamente, pero una vez que despliegas y hace click en las grapas, en cuanto la tocas se suelta y se enrolla. Al mínimo bache o al toque. En el dibujo no encuentro cuáles son esas piezas. Podríais indicarme? Gracias!
×
×
  • Create New...