Jump to content

piri6es

Miembro
  • Posts

    890
  • Joined

  • Last visited



Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Problema en cuestion, da muchos errorres sin sentido, le quiero hacer un reseteo. En uno de los tutoriales de francia lo vi creo para un 407, pero soy incapaz de encontrarlo de nuevo. Basicamente ese es mi problema.de momento
  2. Aparentemente en funcionamiento, tras dedicar un portatil unicament con XP nada mas instalado en el, sin internet, ni antivirus ni nada, instalacion desde 0 Paso a paso actualizacion por actualizacion activando despues de cada una de ellas. Ahora estoy con el Diagbox, pues al parecer lo necesito, ya voy diciendo cosas. Un saludo
  3. Parece ser que mi Lexia comienza a funcionar, pero ahora no localizo la ruta para poner la BSI a cero, alguie me echa una mano? GRACIAS
  4. Hay un tutorial, echale un vistazo te sera de utilidad
  5. No fastidies.... he visto algo tarde, que tu vendes cables tambien. El tuyo no da ese error? Un saludo
  6. Voy a probar, con un una citroen jumpy si ha funcionado, solo ha fallado con 2 peugeot 307... a ver si haciendo esto funciona en un rato os cuento. GRACIAS
  7. sigo con error dicese imposible lanzar aplicacion. Alguna solucion?
  8. Posiblemente se te ha roto un pasador que lleva. No te sabria decir con la puerta cerrada...
  9. Voy a probar a ver si hay suerte gracias por la info, os mantendre informados.
  10. Si a la virtual la he puesto pero sale un error como si faltase algun controlador o similar
  11. Tecnauto ibiza, a nivel recambios perfecto, a nivel taller muy malas experiencias. Por desgracia creo que son los unicos aqui
  12. Buenas a todos, los mas nuevos no me conoceis, pero los antiguos quizas me recordeis, como ya sabeis tengo un 307 ``tuneado´´ . El caso es que un dia se me rompio la luna y el seguro me envio a un taller `` Autos Micol ´´ los cuales me cambiaron la luna y dejaron el coche inservible pues no se como se arreglaron hicieron un cortocircuito o dejaron la bateria a cero y el coche volvio a casa en grua. Tras los cauces que debia seguir me tengo que hacer cargo de este calvario. Partiendo de la base que mi experiencia con la peugeot de aqui a nivel de taller no ha sido nada satisfactoria hasta la fecha, empece con un taller de un conocido el cual se desplazo a mi domicilio con su super maquina de diagnosis bosch y el coche daba miles de errores, decia estar bloqueado etc... al final la conclusion era que la ECU estaba mal. Se mando a verificar y al parecer todo correcto. Al volver a instalar la conclusion fue de que la BSI habia sufrido daños tambien y se hizo el mismo proceso sin exito pues seguia dando problema sin sentido. Al final un amable señor que habia trabajado en peugeot me oriento un poquito mas y me hablo del PP2000, lo cual me hizo indagar por la red. Y la conclusion ha sido que la BSI esta a cero y hay que programarla. Lo cual me ha llevado a la adquisicion de kit cable para el pp2000. El problema es el PC del que dispongo pues es windows 8 y lo que he hecho ha sido crear una maquina virtual con el oracle VM virtual box. El pp2000 esta instalado pero no me deja arrancarlo pues no me reconoce el cable. A ver si hay alguien que por favor me pueda echar una mano, no al cuello, si no con poner de nuevo en marcha este leon. gracias a todos de antemano
  13. Al parecer BSI y ECU estan intactas, ahora falta programar con el PP2000 algunas sugerencia? Esto parece el cuento de nunca acabar, ahora por lo menos ya lo tengo en el taller de un amiguete y tengo mas posibilidades. Le he comprado el cable para el PP2000 y el tiene varias maquinas de diagnosis asi como maquinaria para trabajar comodo. Os dejo una foto de la llegada al taller en remolque como no teng
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.