Jump to content

mechanis67

Miembro
  • Content Count

    4
  • Joined

  • Last visited



About mechanis67

  • Rank
    Recién llegado

Información del Perfil

  • Género
    Masculino
  • Ubicación
    Castillejar Granada
  • Intereses
    Los autos deportivos
  • Vehículo/s
    peugeot 407 hdi sport 2.0 136cv

Recent Profile Visitors

136 profile views
  1. Hola. Gracias por responder mi pregunta . Usted me dice que puede ser causa de la presion o fugas de gas ?? el que el compresor no arranque . Yo e comprobado como digo en la pregunta la clema que viene cuadro mandos y enchufa con la del compresor y esos cables no llevan corriente . El que no lleven corriente sera motivo de la baja presion o fugas de liquido ?? Perdone que insista .
  2. hola buenas noches , tengo un problema con el compresor de aire acondicionado de mi peugeot 407 hdi 2.0 136cv Sport . no se pone en marcha cuando acciono el aire acondicionado el embrague no arranca , e comprobado conesion de clema y no pasa corriente al compresor ., e comprobado fusibles y estan todos bien ,. que podra ser ?alguien entendido en estos coches por favor pudiera ayudarme se lo agradeceria . un saludo.
  3. mechanis67

    mechanis67

  4. Hola .me he registrado en este foro por que ya que me he comprado un peugeot 407 hdi 2.0 sport año 2005 . Necesito ayuda ya tengo donde mirar temas y conocer amigos que ya esten por aqui dando y recibiendo preguntas sober dudas de sus autos . Me registro por que me parece el foro ideal para mi reciente adquisición . Espero haber acertado con este foro . Un saludos a todos los navegantes de peugeot .
×
×
  • Create New...