Jump to content

nargoni

Miembro
  • Content Count

    3
  • Joined

  • Last visited

    Never


  1. Hola a todos. Yo tengo uno de los primeros 307Sw que se fabricarón. És un HDi 2.0 de 110cv que compre depues que estubiese en exposición durante un par de meses en el concesionario, allà por el 2002, creo... Me ahorré unas pelas pues ya estava matriculado. El caso es que en mi primer viaje tube fallo en el sensor del abs/esp de la rueda derecha, i casi no puedo volver de vacaciones... en cada curva se me disparava el esp. Se soluciono en garantia pero solo despues de 10 visitas al taller, pues no davan con el fallo. No he tenido muchas mas averias, solo que al llegar a les 150000Km me toco
  2. Son los frenos, te estan tocando un poco las pastillas con el disco. Si es nuevo (o casi) puede ser que se hayan vidriado un poco las pastillas. La mejor manera de quitarlo es sacar las pastillas y lijarlas un poco con una lija fina (000). Otra opcion es bajar un puerto de montaña y abusar un poco del freno. A no ser que frenes mucho, dudo que ya estubieran gastadas las pastillas. Ademas chirriarian tanto al girar como en recto. Tambien podria ser que el disco tubiera mucha rebaba pero eso en un coche nuevo no deberia suceder.
  3. Hola a todos. He visto este tema, y aunque no es lo mismo. yo tengo tambien un problema con la temperatura. El termometro del salpicadero indica lo que le viene en gana, a veces no marca nada, y otras veces marca correctamente. Nunca marca de mas (al menos siempre esta en una temperatura normal de 80º a 90º). No he notado ninguna cosa rara en el comportamiento del coche, ni arranca ventiladores ni parece que el coche funcione mejor o peor. Simplemente la aguja de termometro no marca en algunos casos la temperatura del motor. He repasado los cables que creo que son del sensor, pero no se h
×
×
  • Create New...