Jump to content

HelterSkelter

Miembro
  • Content Count

    13
  • Joined

  • Last visited



About HelterSkelter

  • Rank
    Recién llegado

Información del Perfil

  • Ubicación
    Lleida España
  • Vehículo/s
    Peugeot 407 1.6 hdi fap

Recent Profile Visitors

136 profile views
  1. Muchisimas gracias por tu consejo rizos de no aventurarme a cambiarle los calentadores. En menudo follón me podría haber metido jejejjee Los tenia en la cesta para el proximo pedido 😅. Es muy difícil diagnósticar a traves de una foto el motivo de tanto aceite, hasta teniendolo delante me costo acertar con el problema. Tengo muchas esperanzas en que el Lexia3 me resuelva este quebradero de cabeza. Se agradece tanta ayuda compañeros.👍 Saludos👋
  2. Muchas gracias Cudeiro1993! 👍 Ayer le cambié todas las arandelas de cobre y los sellos de los inyectores y por lo visto solo perdía un poco el segundo inyector empezando por el lado de la correa. Lo que me ha chorreado todo el motor de aceite ha sido la junta de la tapa de balancines. Ya la tengo pedida y me llegara este martes. Otra cosa que he visto es que posiblemente la correa de accesorios se hubiese manchado de aceite que salía de la tapa de los balancines y sea por eso que de vez en cuando se oigan chirridos de esa zona. Me he mirado varios videos y no me ha parecido complicado cam
  3. Muchas gracias Rizos, Acabo de pedir el kit de juntas de los inyectores y también he comprado el Lexia 3 con el pp2000 para ver si puedo averiguar de donde vienen los fallos. Saludos
  4. VID_20210329_184659.mp4 VID_20210320_140125.mp4 VID_20210320_140125.mp4 VID_20210320_140125.mp4 VID_20210320_140125.mp4
  5. Jjajaajaa esto ya es el colmo. Estoy con el coche encendido y el solo da acelerones al ralentí. Creo que llamare al desguace haber si me dan 10€.🤪
  6. Este motor esta chorreado de aceite a mas no poder. En los huecos de los inyectores estan llenos de aceite. Creo que todo ese aceite ha salido del manguito del caudalimetro que también por dentro esta empapado de aceite. En la entrada del turbo también tiene aceite... es normal tanto aceite por todos lados
  7. Hola a todos, Gracias por vuestras respuestas, me estáis ayudando bastante a ir orientandome y aprendiendo de las posibles causas. Con el motor encendido 14,30/14,50v y he medido la carga de la bateria tras una hora y me da 12,88v. La bateria se la cambié en octubre del año pasado.
  8. Podría ser que al patinar algo la correa de accesorios no cargue bién la batería? No patina mucho pero se escucha algún que otro chirrido de vez en cuando sobre todo al arrancar.
  9. Hola a todos, Hace unos 6 años que poseo un 407 1.6 hdi fap y hasta ahora pocos problemas me ha dado. A día de hoy tiene 136.000 kms. Hace cosa de un mes no paran de salirme avisos de fallos en el display centrar uno detrás de otro. El primero que hizo acto de presencia fué el del ESP/ASR. Lo llevé a mi taller de confíanza y me dijo que hasta dentro de un més no podría hacerme un hueco para mirarmelo pero que podia conducir sin problemas el coche. Hace unos 5 días se sumaron más avisos, fallo del sistema de frenado (con un icono de "STOP" en rojo),fallo de airbag o pretensores y avería mo
  10. Hola a todos, Hace unos 6 años que poseo un 407 1.6 hdi fap y hasta ahora pocos problemas me ha dado. A día de hoy tiene 136.000 kms. Hace cosa de un mes no paran de salirme avisos de fallos en el display centrar uno detrás de otro. El primero que hizo acto de presencia fué el del ESP/ASR. Lo llevé a mi taller de confíanza y me dijo que hasta dentro de un més no podría hacerme un hueco para mirarmelo pero que podia conducir sin problemas el coche. Hace unos 5 días se sumaron más avisos, fallo del sistema de frenado (con un icono de "STOP" en rojo),fallo de airbag o pretensores y avería mo
  11. Hola a [email protected], Estoy buscando mejorar en lo posible mi 407. Saludos
×
×
  • Create New...