Jump to content

Toni1959

Miembro
  • Content Count

    5
  • Joined

  • Last visited



  1. muchas gracias jokameda por la sugerencia lo de meterle agua por el lado contrario a la circulación del agua me parece buena idea lo intentare y ya comentaré el resultado. Muy agradecido por la ayuda un saludo.
  2. Hola v8sport gracias por el consejo pero el tapón de la botella ya se lo he puesto nuevo y sigue igual y tampoco coge presión el circuito sigo pensando que serán las aspas que obstruyen el circuito en algún sitio y no deja que haga bien el circuito pues cuando lo purgo con el motor en marcha no sale refrigerante por el purgador de la tubería de la calefacción. muchas gracias por el interés el problema es que no se donde pueden haber ido esas tres aspas de la turbina. Os agradezco muchísimo la ayuda un saludo.
  3. Muchas gracias. El motor es un: G-3FY de 2230cc y 120kw. Ya he limpiado el circuito y radiador purgado el circuito pero se calienta y tira el agua por el vaso espansor le he desmontado el termostato y sin el en carretera va frío de todo y en ciudad llega a coger 90° volveré a poner el termostato y haber que hace las aspas de la turbina no las he encontrado. Muchas gracias por el consejo cudeiro1993. Ya contaré cómo termina el tema.
  4. Hola buenas noches Tengo un problema con mi 407: Se calienta y me tira el agua por la bombona de expansión pero no es siempre y además le abro el purgador de la calefacción y no sale agua por el con el motor en marcha. Desmonte la bomba del agua y le faltan 3 aspas a la turbina las cuales no las he encontrado la puse nueva pero sigue igual. También le he visto un taladro roscado en la culata cerca de la caja distribuidora del agua y es que no sé que es lo que lleva hay. Alguien me podría ayudar si es que le ha pasado alguna vez o tiene conocimiento de este problema. Aquí
  5. Hola Me llamo Antonio y recientemente he adquirido un 407 Coupe
×
×
  • Create New...