Jump to content

da1974

Miembro
  • Posts

    23
  • Joined

  • Last visited



Everything posted by da1974

  1. Buenas, Me pasa una cosa muy rara, desde hace 2 dias, al aparcar y cerrar la puerta del conductor (no he probado las otras), se oye en el motor un pequeño zumbido, como si hubiera un pequeño escape o como si una gota de liquido frio cayera en algo caliente... No se si me explico... He revisado que no sea porque se queda aire en las gomas que hay en el marco de la puerta. El sonido solo dura 1 segundo, mero me tiene mosca... He notado que este verano me ha gastado un poco de liquido refrigerante. He revisado fugas y aparentemente no he visto nada. 307sw 1.6 hdi 110 reestilling. Saludos
  2. Gracias jjcf, La sonda de la temperatura del aire está localizada como bien dices (la numero 2). Yo busco la sonda del evaporador (la numero 1) y no está. Incluso la caja del climatizador es algo diferente. He mirado en varios modelos en el service box y no hay manera... Saludos
  3. Hola, Tengo problemas con el clima y quiero limpiar la sonda del evaporador. He visto el brico en el que la sonda esta a la derecha (copiloto), pero mi modelo es el restyling con bizona y se supone que la deberia llevar a la izquierda. He buscado en el service box y na de na, seguro que se olvidaron de ponerla en la fabrica.... Alguien sabe donde esta? Gracias
  4. Si no me equivoco para al 1.6 no se le puede montar el "fijo", creo que si buscas encontraras algo por el foro. Saludos
  5. Por ahora si. Como dices no hace mucho calor y fue un dia puntual, ya diré algo si vuelve a fallar o si averiguo el motivo. Lo del climatizador ya hace dos años que me sucede y nadie tiene una solución. He colgado el problema un par de veces sin respuesta. Saludos
  6. Hola, Pues eso... hoy al coger el coche al mediodia con el calorin, la radio no respondia desde sus botones (con los del volante si). Cuando a pasado bastante rato con el climatizador (que tampoco me funciona bien cuando hace calor) a empezado a reaccionar. Alguien sabe a que es debido? Saludos
  7. Hola, debes cambiar la configuracion desde el ordenador de a "Brodo" (eso me pone a mi) para que el consumo te lo indique en L/100. Tu ahora mismo lo debes tener en Km/L o algo así. Saludos.
  8. Hola a todos, Tengo algún problemilla desde hace tiempo con el climatizador y no soy capaz de solucionarlo. Os explico, el coche con el climatizador en auto enfría muy poco y apenas expulsa aire. Si lo conecto de forma manual y fuerzo la salida de aire, enfría sin problemas. En principio la carga de gas es correcta ya que si no en manual tampoco enfriaría... El filtro de polen es nuevo, así que también descarto que ese sea el problema. He intentado limpiar la sonda de temperatura interior, pero cual ha sido mi sorpresa cuando después de sacar la radio he visto que no estaba... Es posible que en el restiling del 2005 la cambiaran de sitio? (tengo un 307 sw restiling 2005 FAP 1.6 110) Todo empezó cuando empece a oir un ruido de agua circulando dentro de los conductos de aire y resultó ser que no evacuaba el agua de la condensación porque el conducto estaba taponado. Saludos y gracias
  9. Hola, he encontrado este cable en ebay y quisiera saber si funcionaria junto a un OBD2. Seria una forma más barata de obtener los cables... http://www.ebay.es/itm/Adaptador-Lexia-3-OBD2-30-Pin-Xa-Viejo-Peugeout-Citroen-/220855739685?pt=LH_DefaultDomain_186&hash=item336c072525&_uhb=1 Saludos
  10. Me hace exactamente lo mismo... Que peso me quito de encima El mio tiene 8 años y 80000 km supongo que sera normal. Como acabo de salir del cambio del volante motor ahora cualquier ruido me acojona.
  11. Me pierdo en el service box... (pero que conste que lo intento ) La sonda 6445 XF no creo que sea para el habitaculo... Saludos
  12. Bienvenido Jose, Tengo entendido que en el 1.6 hdi no se puede montar el "monomasa"... Supongo que algún experto de los muchos que hay por aquí lo podrá corroborar. Saludos
  13. Veo el que tema bizona de los restyling es algo desconocido (con el tema de los sensores). Intentare buscar en paginas francesas y ya colgare algo si lo encuentro. Saludos
  14. Muchas gracias JaweB!!! Tu coche es restyling? yo es que no encuentro ese sensor. Saco la radio y no hay na de na. Meto el dedo por el interior del salpicadero y me lo veo través de la pequeña rejilla que hay a la izquierda. Tengo un Rover con un captor solar similar al del peyó (ahora se lo que es pero no para que sirve) y no tiene encendido automatico de luces, asi que me imagino que será para otra cosa. Saludos
  15. Hola Carlos, Siempre me había preguntado que era ese grano que le había salido al salpicadero y resulta que es el captor solar. Investigare para ver cual es su función. No te parece raro que el 11 también lo indiquen como captor solar? parece que esta dentro del salpicadero. Saludos
  16. Hola a todos, Tengo algún problemilla desde hace tiempo con el climatizador y no soy capaz de solucionarlo. Os explico, el coche con el climatizador en auto enfría muy poco y apenas expulsa aire. Si lo conecto de forma manual y fuerzo la salida de aire, enfría sin problemas. En principio la carga de gas es correcta ya que si no en manual tampoco enfriaría... El filtro de polen es nuevo, así que también descarto que ese sea el problema. He intentado limpiar la sonda de temperatura interior, pero cual ha sido mi sorpresa cuando después de sacar la radio he visto que no estaba... Es posible que en el restiling del 2005 la cambiaran de sitio? (tengo un 307 sw restiling 2005 FAP 1.6 110) Todo empezó cuando empece a oir un ruido de agua circulando dentro de los conductos de aire y resultó ser que no evacuaba el agua de la condensación porque el conducto estaba taponado. Saludos y gracias
  17. vuelve ha hacer el mismo ruido, parece que desagua bien, deja el charquito fuera del coche. Si lo pongo en automatico enfria poco y con poco caudal de aire, si pongo el ventilador de forma manual, funciona correctamente
  18. Muy buenas, el coch es 307 SW 1.6 HDI FAP 110 CV FAP de finales de 2005 (el modelo nuevo). Grácias max27 escribió:
  19. Hoy por arte de magia ha dejado de hacer ruido, ya os contaré...
  20. Hola, el otro dia al arrancar mi 307 sw del 2005 y poner el climatizador, empecé a oir por los difusores del aire un ruido como si hubiera agua dentro de los conductos. Le ha pasado a alguien?. Con el coche en frio miraré el nivel de anticongelante. A un rover que tengo no le funcionaba la calefacción y era porque el nivel de anticongelante estaba por debajo del mínimo.
  21. El mio se estropeo con 4 años y 2 meses, así que me tocó pagar.
  22. Tengo un SW 1.6 110 y va muy bien. Antes de comprarlo en la peyó me lo dejaron probar, porque tenia dudas comparandolo con mi antiguo coche (TOLEDO 1.9 TDI 110). Saludos
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.