Jump to content

JoseM

Miembro
  • Content Count

    93
  • Joined

  • Last visited

  • Days Won

    1


Everything posted by JoseM

  1. Pues tiene toda la pinta de ser el motor de la bomba. Llevan una pequeña membrana antiretorno para que el agua se mantenga en los tubos y al pulsar salga ésta rápidamente. A parte es posible que tenga suciedad en el fondo del depósito del agua y la bomba esté un poco atascada. Prueba a desmontar y limpiar. Es fácil y se suele ver rápidamente el tipo de avería que te causa estos problemas
  2. Mi P307 1.6 gasolina suma ya 226.000 kms y sin problemas. A ver en la próxima ITV que tal...
  3. Hola compañero. Por lo que comentas tiene toda la pinta de ser la polea del tensor de la correa que has cambiado. Se deben cambiar al mismo tiempo pues el desgaste de ambos componentes es el mismo... Es un repuesto barato y no merece la pena aguantar el chirrido por unos cuantos euros. Saludos
  4. Es posible que la trampilla de regulación de la temperatura del aire que pasa al habitáculo esté estropeada y esté en posición calefacción o dejando pasar algo de calor desde el radiador de calefacción. Revísalo porque este fallo es habitual en coches con determinada edad y es fácil de solucionar.
  5. No estaría tampoco de más que revisaras el estado del alternador. Lo mismo está tocado y no carga correctamente. Con el motor en marcha la tensión en la toma del mechero debe rondar los 14,2 voltios.
  6. El tema "techos" aunque no suele ser muy habitual en nuestros 307 suele ocurrir cuando pasados unos años se les intenta limpiar la suciedad. En mi caso ocurrió de igual modo al que describís pero tuvo fácil reparación. Retirando las gomas de puertas y los guarnecidos interiores sale por la parte trasera del vehículo. Se quita la tela vieja y se cepilla y limpia el pegamento antiguo, lo cual es muy sencillo con un cepillo de cerdas duras. Nos hacemos de tela nueva igual o al gusto y se pega de nuevo aplicando pegamento de contacto tipo Ceys. Se vuelve a montar y listo. Yo además aproveché para
  7. Por mi experiencia puedo afirmar que las baterías prolongan su duración según la vida y uso que tengan. En mi 307 gasolina después de la original puse Varta de 44Ah, y unos años después la misma; hace unas semanas una Silver Dinamic de la misma marca pero algo más de amperaje. 4 años, mes arriba o abajo es lo que me viene durando y aproximadamente unos 75/80 mil kms. También añadir que este tipo de baterías aunque son sin mantenimiento se lo puedes hacer puesto que quitando la pegatina superior accedes a los tapones y puedes añadir y completar los correspondientes niveles de agua/ácido.
  8. No hay que ponerse siempre en lo peor ni en lo más caro. En el funcionamiento del AA influyen muchos elementos eléctricos como captadores de presión, sondas y pueden ser algunos de estos los que no dejen trabajar al compresor. Gracias al video se puede observar que al menos la entrada y salida de éste al accionarlo es facil de comprobar; y que con un pequeño mantenimiento de ese embrague nos aseguramos una larga vida para este elemento tan sencillo y a la vez tan caro de reponer. Yo ando "mosca" estos dias con el mio, de 2004, pues con excesiva calor entra a funcionar el compresor pero en
  9. Muchas gracias😉. A buscar el cablecito toca.
  10. Tal y como comentas el Connects2 sólo está conectado con el cable que trae, o sea por un extremo. Por el otro, una toma de 12 o 14 pins hembras libre pues no venían más cables en el kit mencionado: http://www.connects2.com/Product/ProductItem/CTSPG006
  11. Buenas tardes chavales. Tengo un 307 de 2004 con radio RD3 y acabo de sustituirla por una Phillips 2 din, https://www.philips.es/c-p/CE600BT_12, y el Connects2, en concreto este http://www.connects2.com/Product/ProductItem/CTSPG006. Va bien el tema de los positivos pues mantiene memoria y se apaga la radio cuando entra el modo Economía o quitas la llave del contacto pero no consigo hacer que el mando del volante funcione. Y mira que la instalación es sencilla pues solo hay que enchufar los conectores entre la radio y los cables del coche más el Connects2. No sé si habrá que configurar algo más
  12. No os preocupéis si se os despegan las telas de vuestros techos pues es algo bastante habitual con las edades que van teniendo ya, y sabed que es algo muy fácil de solucionar. En mi caso, igual que al compañero AGN2207 fue al lavarlo y refregarlo suavemente con una balleta cuando se empezó a venir abajo la tela. Los pegamentos que usan los fabricantes deben cumplir unas normativas anticontaminación muy específicas en materia de disolventes y por ello restan componentes que los de toda la vida llevan y los hacen más duraderos. En mi caso desmonté el techo en apenas 20 minutos quitando parasoles
  13. Y qué tiene este brico que ver con la regeneración del FAP ?
  14. JoseM

    JoseM

  15. Vaya palo jajaja...lo siento probaré como dices. Gracias
  16. Es normal que en el desplegable de la izquierda de Diagbox (flechita hacia abajo junto a Inicio) sólo este activo el "captura de pantalla". Ni puedo hacer "Test global" ni "Diario de defectos"....
  17. Ya está todo solucionado y funcionando gracias a los consejos de Jokameda y Calculin. Yo intentaba erróneamente instalar desde el dvd de instalación con lo cual sólo se ejecutaban partes básicas del Diagbox, sin Lexia ni PP2000. Observando el video incluido en el Pack (que viene en chino todo sea dicho jeje) y siguiendo los pasos que en él se muestran, queda claro que hay que montar una unidad aparte en el PC desde la que ejecutar el software automáticamente instalandose tanto Diagbox, Lexia y PP2000. Tarda un poco pero como bien se ha dicho por aquí no hay que validar clave alguna... Aunque
  18. Muchas gracias. Ya os cuento. Volveré a instalar todo de nuevo siguiendo esos pasos.
  19. Ok gracias. Así lo haré de nuevo y ya os comento por aquí. Por cierto a cuales instrucciones te refieres? A parte del video no hay mucho más de donde tirar.
  20. Entonces sale la primera foto que he subido diciendo que hay un error y que hay que volver a reactivar
  21. Es el último paso después de aceptar la imagen de la tercera foto. Lo que pasa que la foto se ha colado en primer lugar.
  22. La versión que me viene para instalar es la 7.01 aunque también viene la 7.02 aunque a mi no se me actualiza. Es un XP si. Adjunto 4 fotos de los pasos donde me solicita la activación y el resultado final... Muchas gracias por vuestra ayuda. Lo que para vosotros es fácil para otros es un quebradero de cabeza.
  23. Yo acabo de instalar el Diagbox pero no consigo pasar de la activación del programa. El archivo Keygen que viene en el DVD está corrupto y no sé cómo generar nueva clave para activar el programa. Si alguien puede echar una mano se lo agradecería.
×
×
  • Create New...