Jump to content

raul_ur

Miembro
  • Content Count

    11
  • Joined

  • Last visited



  1. Saludos de nuevo !!!!!!! Perdonad por no haber contestado de nuevo en tanto tiempo !!!!! Finalmente ya tengo el coche reparado !!!!! Lo llevé de nuevo al taller, previa conversación con ellos tras entregarmelo todavía con la avería. Tras asegurarme que el problema era la válvula de recopia del turbo, decidieron repararmelo sin ningún cargo mas, corriendo esta vez todo a cuenta de ellos. El coche vuelve a funcionar bien, así que de momento me doy por satisfecho, eso si, siempre con ese convencimiento de que me están tomando el pelo por todos lados. Pero bueno ..... El coche va, que es lo qu
  2. Alguno podéis decirme cuanto puede costar cambiar la recopia del turbo ??
  3. Hola Conecta21 !!!!! Que clase de problemas te daba el coche ? También te daba tirones ?
  4. Lo tendré en cuenta también, ya que habrá que ir buscando otras soluciones. Acabo de sacar el coche del taller y sigue igual que estaba, con sus tirones y todo, después de 1000 euros. Si esta gente de peugeot, por lo menos de este taller, supiera o quisiera arreglar "sus coches" igual de bien que engañan a la gente seria increíble. Me dicen que el coche esta reparado, después de cambiar EGR y FAP, y que solo da un pequeño tirón en frío y en primera, cuando pega unos saltos con todas las marchas acojonantes. Eso si, me comentan, justo antes de ir a buscarlo, que la recopia del turbo también
  5. En ningun momento he tenido ningun testigo encendido ni ningun aviso. Ni despues de empezar a sacar humo y estar al rojo. Eso es lo que me extraña. Mañana hablaré de nuevo con el taller y decidiré que hago, ya que no lo tengo claro. ¿ Se puede circular con el Fap fastidiado ?
  6. Ya tengo noticias del taller. Me han cambiado la Egr. 400 euros. Hasta ahí correcto. Ahora me llaman diciendo que me he cargado el Fap, que yo no estaba seguro de si lo llevaba, y que me costara otros 700, poniendo uno de los que reutilizan y reparan en fabrica para dejarlos nuevos. ¿ Como lo veis ? Se puede haber jodido el Fap por culpa de la EGR, una obstrucción, o por el aditivo en el gasoil ? Saludos !!!!!
  7. Hola !!! Gracias por vuestras rapidas respuestas !!! El coche lo he usado hasta hace solo 4 meses practicamente por ciudad y conduciendo siempre a bajas revoluciones. Ya he visto que mal hecho :S !!!! Siempre he usado, salvo un par o tres de veces, gasoil del normal. Debo decir que ya hace tiempo habia notado pequeños tirones y muchas veces coincidian siempre al llenar el deposito en la Repsol de aquí al lado de casa. Ahora al final ya no eran tirones solo, sino que al acelerar el coche iba como a empujones hasta pasar las 2500 vueltas vueltas y pasaba ya con todas las marchas. Ahora tengo
  8. Saludos !!! Tengo un 307 sw hdi 136 del año 2004 y con 58000 km. Hace días que el coche me daba tirones. he leído y releído todo los post sobre egr, caudalimetro y demás para ver si encontraba alguna pista por aquí. Lo lleve al taller y me cambiaron filtro gasoil, además de echarle en el deposito un bote de aditivo (forte) para limpiar los inyectores. Los tirones los hacia ya en todas las marchas, pero solo entre las 1000 y las 2000 vueltas. Al acelerar, el coche no lo hacia uniformente sino a golpes. Hoy he estado mirando como estaba el filtro de aire ya que también me toca cambiarlo, pero
  9. Gracias por responder tan rápido !!!! Ya pasé por presentaciones, no lo había visto En cuanto al problemilla, mi duda principal es como desmontar el guardabarros y si hace falta desmontar algo más. La cosa iba más por ahí. Mil gracias !!!!
  10. Hola a todos !!!! Soy Raúl, de Barcelona. Tengo un 307SW HDI 136 CV del 2004 y quiero intentar aprender todo lo que pueda para poder ir reparandome yo las cosillas que van saliendole al coche. Este foro me parece la oportunidad perfecta para ello. Si se puede echar una mano en lo que sea, ya sabéis. Saludos !!!!
  11. Hola a todos !!! Tengo un 307sw hdi 136cv del año 2004 y hace unos días que los limpiaparabrisas (tanto delantero como trasero no sacan agua). Al accionarlos la bomba hace ruido. He sacado el tubo que va en el capo y no sale agua cuando se acciona. Ya he leido otros posts al respecto en el foro y supongo que debe ser la bomba que falla. ¿ Podriais decirme como acceder a ella ? ¿ Debo desmontar el parachoques delantero ? Gracias por vuestra ayuda !!!
×
×
  • Create New...