Jump to content

Shoegazer19791

Miembro
  • Content Count

    20
  • Joined

  • Last visited



Everything posted by Shoegazer19791

  1. ¿Alguien ha podido conectarse? Yo soy incapaz de hacerlo:
  2. Actualizo, después de las campañas, la caja de batería etc. el coche va perfecto, en eléctrico por defecto al arrancar y todo bien. Eso sí, por las mañanas ha pasado de cargar de 50kms de autonomía a 48kms, y hoy 46kms... me tiene un poco mosca pero bueno. Extension de garantía ya.
  3. Mañana voy a por mi coche, me han cambiado la caja que comenta Rolalla y el cable del negativo. Preguntaré qué actualizaciones han hecho. Durante este mes veré que hacer, ya que al final he conseguido que el concesionario me pase por escrito plan de devolución, o recompra, con el compromiso de que mantienen el valor durante el mes después de recogerlo. El coche tiene un mes y tres semanas, 951kms. La extensión de garantía que ha puesto Zas la haré con total seguridad si es que decido quedármelo. Estoy muy mosca con todo esto.. podría salirme la jugada y acceder a un skoda sup
  4. A Mi nunca me ha funcionado.. Lo he intentando miles de veces con un iphone6s. No es de extrañar, la web de peugeot es terrible. Vaya basura todo... vengo de gastarme 32 € en poner un burofax al concesionario porque de palabra todo bien, pero se niegan a contestar mis emails. Lo peor de lo peor.
  5. Drdiez he leído en otro post que Manejas “emails”, te rogaría que si me lees me echaras un cable. Mi teléfono es el 639370009 si quieres por whatsapp...
  6. Mañana me llamará el gerente del concesionario, he pedido ya la devolución por activa y por pasiva, desde hace 3 semanas. Me están preparando para pasarme una receta de -3.000 € aproximadamente en su “propuesta de recompra”: conceptos como transferencia, transporte, “depreciación”... lo del compromiso spoticar de devolución es en realidad esto... Preparándome mentalmente para perder 3.000€ por sólo tres semanas funcionando como debería, el resto: 2 semanas en taller (camino de una tercera semana) y sólo 951 kms. El coche lo saqué por 34.190 €. En portales compraventa dan sobre 3
  7. Mañana me dan la opción de “recompra”. Preparandome mentalmente para la bofetada económica que me va a suponer ...
  8. Buenas juanmigar tienes razón en que parecen delicados, yo tengo un allure y creo que el material si no me equivoco es el mismo: sólo he hecho 900 kms con el coche y siempre con cuidado de no llevar ni abrigo o prenda que lleve algún botón o algo duro y noto clarisimamente arrugas en el material
  9. Este modelo no tiene start stop. yo tengo el mío en el taller, han debido de pedir no se que pieza, poco más se. Esta semana pediré explicaciones, iré al taller a ver qué están haciendo y os digo. Iluso de mí que creí lo del compromiso spoticar de devolución a los 14 días o 1.000kms ... ya no es tal, ya hablan de recompra, ya empiezan a decirte que 3.000 € por la cara, eso sí, informalidad total por que no me envían nada por escrito, Iluso de mí que creía que un Psa Retail no era una concesión más.. Mi coche tiene 5 semanas, bien, pies ya lleva 2 en el taller.
  10. Sigo a la espera del tema de devolución, si es que sale a cuenta porque detraen importe de transferencia y “su” cálculo del uso hasta la fecha dado. Por otro lado, en función de lo de ⬆️ solicité que se solucionara, pero sigo a la espera de indicaciones: solo puse una condición: no lleva el coche Jamás a Karealde Peugeot Barakaldo. Solicité el lunes 3 de mayo ambas cosas ya formalmente, jueves 6 de mayo y sigo esperando. Hoy le he hecho unos 60kms en modo sport por autovía, ya que en foros de otros países hablan de la necesidad de hacer un “viaje largo” cada x tiempo para que
  11. ¿Qué te han dicho? Es la segunda vez que lo llevas no? yo estoy esperando respuesta todavía, al menos tengo el coche en casa y no en un taller esperando 🥺
  12. Actualizo: el viernes me traje el coche a casa, no me causaba ninguna confianza tener el coche en el taller con las ventanas abiertas, chupando polvo.. al traerlo me fije que ya tenía una rozada en la parte baja del parachoques delantero y en la consola central una mancha de grasa. finde sin usar: 759kms No pasa a modo eléctrico ni se apaga el motor térmico en ningún momento. No aparece ningún tipo de mensaje de error. He solicitado devolución, por la plataforma de la web de Peugeot. El concesionario trata de ganar tiempo, pero con menos de 1.000 kms deben de aceptar mi solicitu
  13. Yo, iluso de mí, me decanté por el e-eat8 hybrid pensando en que funcionaría en modo eléctrico puro sin problema alguno. No ya que la autonomía fueran los 52 kms anunciados, con el 60% de ésta me sirve en mi día a día. Lo que me tiene descolocado es que el coche con tan sólo 20 días sea incapaz de gestionar mi demanda de modo eléctrico, teniendo además el motor térmico encendido en todo momento. Parece que los tiros van por que la batería de 12v, la normal, no aguanta que se “abuse” del modo eléctrico. Empiezo a ver hybrids km0 con 5kms a lo sumo por 32.000 €... y bastantes de segu
  14. Estoy revisando toda la documentación y no encuentro el clausulado particular donde debería aparecer el apartado devolución 14 días o 1.000 kms tal y como rezan los compromisos de spoticar. me siento totalmente estafado...
  15. El coche desde ayer en taller, ya me han dicho hoy que mínimo una semana, hasta que la plataforma de Peugeot se ponga con él. el coche tiene 21 días, 750kms... creo que voy a solicitar devolución del importe del coche: uno de los compromisos de spoticar es ese. ¿Alguien más está pensando en pedir devolución? Se supone que 14 días o 1.000 kms. En fin, estoy con un cabreo de siete pares.
  16. Yo he llevado el coche a Amaia Car , en Leioa. La sensación que tengo es que no tienen ni idea, les he sugerido que los tiros podían ir por la batería de servicio.. Estoy que trino, el coche con 20 días y ya en el taller... me huelo lo peor, precisamente compré este coche por la posibilidad de hacer mis 35 kms diarios en eléctrico...
  17. Estoy igual que vosotros... no me aparece ningún mensaje, pero de igual manera no deja pasar a eléctrico. El coche tiene 20 días y 650 kms. Al principio siempre encendía el motor de combustión y no me dejaba seleccionar eléctrico, para lo cual apagaba y volvía a encender y pasaba a eléctrico. Pero llevo dos días que el coche no cambia a eléctrico. y es por lo que compré el coche: por rodar 30-35kms en eléctrico de lunes a viernes. ¿Os han dado con la solución? he llamado a dos talleres de Vizcaya y me dicen bueno ya iremos probando... Saludos
  18. Buenas a todos, mi segundo 508 sw, esta vez me decanté por el hybrid.
×
×
  • Create New...