Jump to content

JUANLUIS23

Miembro
  • Posts

    47
  • Joined

  • Last visited



Everything posted by JUANLUIS23

  1. Hola a todos, ya está solucionado. El agua entraba por las rejillas de la parte trasera. Estas rejillas tienen un cordon de un material aislante que ya estaban cuarteadas y a trozos caidos, por el paso del tiempo. Pasos a seguir desmontar el paragolpes, quitar material defectuoso, limpiar y hechar silicona y lo mejor de todo coste 0€. Adjunto unos fotillos para que lo veais. Saludos
  2. kaninomp, encontraste por donde entraba el agua?? yo todavía estoy en ello
  3. Buenos acabo de estar de nuevo mirando por donde entra agua, estaba lloviendo bastante y saqué el coche a la calle para comprobarlo de nuevos. Antes ya había mirado el deposito de gasolina, no era, y tambien el piloto derecho por que hasta hace poco estaba roto y pensaba que era por ahí, así que lo dí por solucionado. Pero al mirarlo esta tarde he visto que volvía a tener agua. He desmontado el piloto izquierdo y parece que era por ahí, le he puesto una nueva junta, pero por dentro debajo de la moqueta por donde hay unas juntas de chapa resumaba un poco de agua, le he hechado silicona a punta pala, y esperaré esta noche a ver que seque bien, mañana volveré a mirar. Parece que fuera como si los tapajuntas de fábrica estuvieran caducados jeje, Haber si tengo suerte y es eso, si no el proximo paso será desmontar el paragolpes para que que hay por ahí. Saludos
  4. Buena idea, esta mañana intentaré meterme dentro y hecharle agua a ver que pasa. Os iré contando.
  5. Hola a todos, limpiando mi peugeot me he dado cuenta que por algún sitio entra agua al hueco de la rueda de repuesto. Bastante agua había como 3 cm de agua sin exagerar. No sé si alguien ha tenido este problema, pero espero vuestros comentarios. Lo he secado pero si no soy capaz de encontrar por donde entra seguirá llenandose de agua, espero ideas. Gracias
  6. Gracias de nuevo por informar. A mí hace tiempo me ha vuelto a salir el mensaje. La última vez fue el termostato y ha estado mucho tiempo si salir, pero ha vuelto el dichoso mensaje. Voy a probar a limpiar el filtro de la gasolina por que tengo 160.000 km. ¿Me podrías decir como lo has hecho tú?. Lo tengo localizado, pero ¿como se saca? y tambien ¿como lo has limpiado?, compresor, algún limpiador especial?? Gracias de nuevo por la información y bienvenido
  7. Si al conectar el ordenador, sale fallo P1632 creo que era, comprueba primero el termostato, por que en el taller oficial, lo primero que te van a querer cambiar va a ser la mariposa de admisión, catalizador o centralita. Vamos para que no salgas del taller sin haberte gastado menos de 500€.
  8. Hace tiempo tambien tuve este mismo mensaje "anomal....", no tiene por que ser siempre la misma avería, en otra ocasión fué el silencioso trasero que se había atorado. En esta ocasión, memos mal, ha sido más barato pero no más fácil, el termostáto nuevo con su tapa, la junta no la tenían por separado había que pedirla, y por 20 euros que vale, no le día más vuelta. Espero que vueltro problema se solucione pronto y barato, y comprobar por si fuera el termostato que pierde alguna gota que cae justo en el sensor del motor y al estar mojado el sensor dá mensaje de error.ç Un saludo
  9. Bomba inyectora, uff no creo que tenga nada que ver más bien me decantaría por el sensor, busca tu modelo en el servicebox, desconectalo y limpialo con limpiacontactos y así podrás ir descartando. Antes que ponerte a reparar la bomba que te va a costar una pasta.
  10. Buenas, a mi me pasó algo parecido en mi 307 1.6, y es que la aguja del cuenta revoluciones se volvía loca, solución, batería nueva. De hecho me ha vuelto a pasar hace una semana y fuí a feuvert con la batería en garantía y estaba mal. Batería nueva y solucionado. Por si te sirve de ayuda.
  11. Bienvenido, yo también tengo un 307 1.6 16v gasolina.
  12. Buenas, a lo mejor no te puedo ayudar mucho, pero yo comprabaria lo primero de todo la batería. ¿Cuanto tiempo tiene? y si carga bien. Quizás no sea la solución pero es algo por donde empezar a descartar temas.
  13. Buenas, efectivamente era eso. A más temperatura de motor (más revoluciónes) tiraba la gota, además lo iba haciendo cada vez más, ya que la junta esta picada. Anomalía anticontaminación fallo P1632 solucionado. Coste 20€ del termostato. Bueno aqui os dejo una foto del termostato y la ficha donde cae la gota de anticongelante. Por cierto alguien sabe para que sirve exactamente esta ficha. Después de todo la avería era una tontería, pero en los talleres peugeot que he estado no tenía ni idea. Y si había que cambiar algo siempre eran piezas caras. Un saludo
  14. Diciembre 2002 1.6 gasolina 148.000 km
  15. Hola, esta tarde he estado en otro servicio oficial en granada, la verdad me han atendido muy bien. Os explico, le han enchufado la maquina, el fallo el mismo P1632, fallo no referenciado en post venta. Empezamos bien, bueno después de hablar un rato con el mecánico y de investigar, me dice que es posible fallo de calculador, de cableado o de la mariposa mecanizada, pero que al no estar referenciado, tiene que ponerse en contacto con peugeot, le tengo que dejar el coche y luego me darían un presupuesto. Para ver por donde iban los tiros, le pregunto precios el calculador sobre unos 500 y en los recambios me dicen que la mariposa 300. Bueno como la crisis agudiza el ingenio, llego a casa y me pongo a revisar todo el cableado (por que lo del regulador del alternador lo probé y en principio todo ok), reviso y reviso y ..... ostias una gota. Resulta que en la unión del termostato con el manguito del radiador y el motor, cae una gota de anticongelante del verde fluorescente, y justo cae en una cablija que va al motor. (Ojalá sea eso). Lo he limpiado, le he apretado los tornillos que estaban un poco flojos y voy a esperar. A ver si no tira más, lo limpiaré con limpiacontactos y si sigue tirando a ver si tiene junta tórica o si no nural sustituto de juntas. Espero que sea eso, sería lógico ya que a más revoluciónes, + temperatura y + presión y la gota cae justo en el conector ese, que no se de que es y seguro que al estar empapado da una señal erronea. Si alguno me puede decir como subir fotos las pondré por que no sé como. Os seguiré contando como avanza la avería. Un saludo y perdón por el rollo.
  16. ¿No lleva Egr? jeje el jefe de taller entonces no tiene ni idea, del montón de cosas que me dijo que podían ser una de ellas era la Egr, vaya profesionales.... La gasolina es 98 de repsol, siempre la misma y suelo pisarle de vez en cuando un viajecito etc, precisamente para evitar daños en colectores. Yo tampoco creo que sea eso. (pero fué lo primero que le quería hacer al coche), se ve que les falta trabajo. Ahora no encuentro exactamente el fallo que daba la máquina, que lo apunté pero no veo ahora el papelillo. Si como dices el alternador carga más a más rpm y el fallo que da la maquina es de alternador, porque me dicen que los sintomas son más bien de inyectores, de egr, catalizador, bujias,.... En fin, intentaré hacercarme por otro taller oficial haber si tengo suerte y no me cuesta la pasta.
  17. Buenas, he acudido a un servicio oficial de granada, que es donde me dijeron que el fallo que salía era de corriente. Pero el jefe de taller me dijo que no era normal, que podría ser más de inyectores, así que me aconsejó a proba a limpiarlos, pero no me garantizaba nada. 40€ por cada inyector más mano de obra. Así que sin saber seguro que es de eso, no los he limpiado. El coche no da tirones, no pierde potencia, siempre con gasolina del 98. Exactamente lo que me pasa, es como ha otros usuarios de foro que he leido por hay, es que cuando ando por carretera (no en trayectos cortos), en cuanto le piso más de la cuenta (4 ó 5000 rpm) sale anomalia... y se queda sin pedal del gas, y tengo que parar, arranco de nuevo y bien, el coche perfecto no pierde potencia, y a las 2 o 3 arrancadas el testigo de avería desaparece. Todo el mantenimiento está al día. No sé si habrá algún taller oficial en granada donde puedan darme una solución, pero las experiencias que he tenido hasta hoy, siempre ha sido lo mismo, probar, cobrar, probar y cobrar hasta que han dado con la avería. Creo que son simples cambiadores de piezas, por lo menos los que han tocado mi coche. Quizás sea problema de la EGR pero en mi coche no se donde está, así que no la he mirado. He visto hilos de este tema pero de otros motores. Bueno perdon por el royo, espero haberlo explicado bien. Un saludo
  18. Hola, a ver si por aqui encuentro solución al problema anomalia anticontaminación. Mi coche es un 1.6 16v con 148.000km, le he cambiado ya el captador de admisión y las bujias, y el fallo sigue. Me dicen en el taller que el fallo que da en la maquina es de alternador, (no me lo creo). El caso es que no sé por donde seguir o a que taller ir (si es que existe uno que lo arregle, sin ir probando piezas) Gracias de antemano. Un saludo
  19. Hola amigos, ya hace tiempo que no escribo ningún tema. El caso es que estoy un poco desesperado con un fallo en mi peugeot 307 1.6 16v de 2002. Ya he visto por el foro distintas soluciones para este problema, incluso foreros con los mismo sintomas que yo y que lo solucionaban poniendole las bujias nuevas y el sensor de admisión, (la famosa pieza 1920AJ). El caso es que después de hacer todo esto sigue el fallo y además cada vez me lo hace más. Ya no sé que mirar o que cambiarle. Por que además ni en los talleres que he estado sabían de que podía ser y me hablaban de ir probando con inyectores, catalizador, etc. el caso es sacar billetes. Gracias de antemano.
  20. Hola, ya lo tengo arreglado. Parece que era de la batería. He estado un tiempo que he tenido que hacer mas kilometros al día y parece que ha cargado bien, y ya no lo hace. Un saludo
  21. Parece que nadie hace mantenimiento de bujias?
  22. Hola a todos, me gustaría abrir este hilo para ver cada cuanto cambiamos las bujías y que tipo ponemos. Yo las cambio cada 30.000km y utilizo las ngkr No están muy mal cuando las quito pero se nota bastante. Un saludo
  23. Hola, no se si os ha pasado a vosotros, que hay veces que el techo no abre del todo y hay que darle varias o veces o punto por punto para que lo haga, tambien cuando vas por autovía y reduces velocidad al salir (cuando lo llevas abierto de atras) hace un movimiento extraño que es bajar y subir. No se si me he explicado bien. Un saludo!
  24. A mi me ha pasado que de nuevo si que habría y funcionaba la opcion de localización desde mas o menos 50 metros, poco a poco con el desgaste de la pila estoy fué bajando. Pero cuando se la puse nueva una energizer (nada barata), no se acerca si por asomo a esos 50 de antes, ahora apuntando bien pueden ser unos 25, no sé por que.
  25. Hola a todos, ya está solucionado. Era simple, al cambiarle el aceite de la caja de cambios no le pusieron la arandela nueva al tapón. Error de principiantes..... Entre los problemas que da el coche y los chapuzas de los mecánicos me tiene loco. Un saludo
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.