Jump to content

asihemosquedado

Miembro
  • Content Count

    13
  • Joined

  • Last visited

    Never


About asihemosquedado

  • Rank
    Recién llegado
  1. gracias, ya lo miro , pero creo que no va por hay el tema. No se pero lo vulevo a mirar, aunque ya lo hice con un amigo pero si te soy sincero no pense en mirar si habia fuagas por debajo, pero me imagino que hubieramos notado algo. Lo dicho gracias, y lo miro.
  2. Ho la muy buenas. Resulta que durante estas vacaciones me quede sin agua en el limpia o eso creo yo, porque no me salia agua. Toal, que rellene el deposito pensando que ese era el problema y despues de estar un buen rato accionando la palanca , no logro que salga el liquido, ni por el trasero ni por el delantero. Se escucha el ruido de la bomba del limpia y parece correcto. Pues nada espero me podeis exar una manita. Muchisimas gracias.
  3. Muchas gracias por vuestras ayudas, problemas con internet, no he podido seguir el hilo , ahora mismo me pongo manos a la obra.
  4. Muy buenas, tengo la bocina del 307 que me suena fatal, suena bastante light, su situacion me imagino por el sonido que es en la parte delantera izquierda. Alguien me puede ayudar dandome una posicion mas exacta, porque no la acabo de localizar e incluso si sabeis de algun tutorial que explique como llegar hasta ella. Muxisimassss gracias. Un saludo.
  5. no tiene ESP, cual es el problema que trae al tener ESP?
  6. ah si, entiendo que me decis, pero ojo, cuando esta el auto quieto, esos 50mm no lo afectan, pero al andar, te comes una bajada en autopista, y cuando trabaja la suspencion y baja el auto, te toca arriba, ya me paso anteriormente con otro auto.. por eso digo..
  7. mil disculpas por escribir en mayuscula, no lo vuelvo a hacer.. soy nuevo, no sabia... el electro anda bien entonces.. o a menos, normalmente que a diferencia de los demas... luego, los 3 bipidos... m.. yo siempre pongo el freno de mano y suena igual... despues... estoy mas trankilo... ahora que dicen que es normal... GRACIAS!.... HAY ALGUIEN que SEA DE ARGENTINA?...
  8. NO NO NO... yo les explico bien bien como es el tema... en un auto de traccion delantera, con tan solo que respetes la medida del tren delantero no le pasa nada, atras pones lo que quieras, ruedas de carrito de supermercado si keres, no le afecta ni a la caja ni a nada... (se ahi a que no puedas doblar a 100km/h es otra cosa) despues lo que nesecito saber es cual es el maximo de ancho ( ???/45/17) que le puedo poner si estar tocando el guardabarro o la amortiguacion... obvio mientras esta parado o mientras esta andando... despues les paso aca una ecuacion que te dice exatamente que ruedas te
  9. TENGO UNOS TEMAS CON MI AUTO NUEVO... PRIMERO, DE VES EN CUANDO CUANDO ARRANCO, UNA VES que ARRANCO EL AUTO ME HACE 3 BIPIDOS.. HACE pi! pi! pi!, Y SE ME APAGA LA LUCESITA DEL TABLERO DEL DIBUJITO DE MOTOR.. PERO LO HACE 1 DE CADA 3 VESES... SEGUNDO, EL ELECTROVENTILADOR SE PRENDE CUANDO SE LE DA LA GANA (CUANDO ESTA EL MOTOR APAGADO), O SEA, A VESES LA TEMPERATURA ESTA ALTISIMA Y NO SE PRENDE Y OTRAS VESES SI AUNKE LA TEMPERATURA ESTE NORMAL.. TERCERO, SI EL MEDIO DE LA TEMPERATURA ES 90 LO que MARCA EL TABLERO... ENTONCES CUANDO APAGO EL MOTOR LA TEMPERATURA ME LLEGA A VESES HASTA CASI TO
  10. LO que REALMENTE DEBERIA IR SERIA 225/45/17... ESTO SERIA LA MEDIDA EXACTA AL ORIGNIAL.... AUNKE SE HACE MEDIO LERDO AL ACELERAR Y MUCHISIMO MAS DURO...
  11. TENGO LLANTAS EN 17 PARA MI 307, PERO ME GUSTARIA SABER, ADELANTE LE VOY A PONER 225/45/17.. ATRAS.. HASTA que ANCHO PUEDO LLEGAR A PONERLE SIN que ME TOKE CONTRA EL GUARDABARRO O LA SUSPENCION?... 245/45/17?... OJO, LO TENGO BAJADO CON EIBACH PRO KIT.. APROX 5 CM BAJADO...
  12. lo lleve a la concecionaria, me dicen que nunca recibieron una keja de temperatura (y por eso desconocian el problema) pero chekearon todo el auto, y todo el sistema de refrigeracion me dicen que anda de 10... pero igual... sigo teniendo el problema, cuando ando me dice que es normal que legue hasta los 98C y eso ya lo asumi y no me molesta, el problema viene cuando apago el auto despues de andar fuerte... unas ves que apago la temperatura sigue aumentando sin parar... lo max que llegue hasta ahora fue de 115C... es una barbaridad.. me gustaria saber si esto ultimo es normal, o sea, que no le
  13. TENGO UN PROBLEMON, ME COMPRE UN PEUGEOT 307 1.6 XS HACE 3 SEMANAS Y TENGO PROBLEMAS DE TEMPERATURA.. AL ESTAR ANDANDO, LA AGUJA DE TEMPERATURA SE MUEVE DE LOS 100grados A LOS 85grados DEPENDIENDO DE COMO ESTE ANDANDO... AHORA CUANDO APAGO EL MOTOR DESPUES DE UN LARGO USO, EL MOTOR ES COMO SI SIGUIESE CALENTANDOSE Y CUANDO PONGO CONTACTO LUEGO DE 5min VEO QUE LA AGUJE LLEGO HASTA CASI LOS 115grados.. ESTO SE REGULARISA RAPIDAMENTE AL PONERLO EN MARCHA, EN MENOS DE 10 SEGUNDOS LA AGUJA VUELVE A LOS 90grados... ES NORMAL???.. AYER FUI DE VIAJE POR RUTA, PARE EN UNA ESTACION DE SERVICIO A CAR
×
×
  • Create New...