Jump to content

Piaco

Miembro
  • Posts

    27
  • Joined

  • Last visited



Everything posted by Piaco

  1. Es diferente la llave electronica del mado a distancia. El manual de mi coche tambien lo indica asi, pero en mi caso es llave electronica, ya que el coche arranca con boton. Existe un video en Italiano en el que cuentan como hacerlo en nun 308, pero no lo he probado. Se pone la llave en el hueco del arranque de emergencia (Junto al head up display, caja de debajo del boton start/stop) Se aprieta el boton de start/stop Se vuelve a apretar el boton start/stop para apagar Se saca la llave Se aprieta de nuevo el boton start/stop Se aprieta el boton del mando de cerrar puertas durante 5 segundos
  2. Hola. TEngo un 508 con acceso y arranque sin llaves. Uno de las dos llaves electronicas ha dejado de fucionar. No puedo abrir las puertas ni arrancar el coche a no ser que meta el mando en la cajita en donde se maneja el head-up. De hecho aparace el mensaje de llace no detectada en el panel. He cambiado la pila e incluso le he puesto la pila del mando que si funciona. EL manual me indica que debo Reinicializar la llave electrónica, pero no se como hacerlo o los pasos que se deben de seguir, ya que los sigo según el manual y no funciona. No se, si debo pulsar los 3 botones a la vez, si hacerlo secuencialmente. No se, si se debe de hacer desde la cajita del head-up, desde fuera, o como. ¿Podeis ayudarme alguno? Gracias Paco
  3. Hola Gracias por tu ayuda Keblark. Estoy siguiendo el otro hilo y ya lo habia visto. Mi problema, aparerentemente, es el mismo que el tuyo, aunque llevo unos días que me aguanta las 12 horas sin tener problemas de arranque. Un saludo Paco.
  4. Hola Gracias por tu ayuda jjcf. Me refiero a que no tienen que intervenir por las condiciones del arranque, no que esten rotos. Me indican que, a no ser que las temperaturas sean muy bajas... (bajo cero), los calentadores no actuan. Esto me lo indicaron en taller oficial cuando me dijeron que era la bateria.
  5. Hola. Los calentadores se cambiaron los 4, el filtro del gasoil, bateria, he probado a purgar el gasoil cada vez que arranco...... y el problena sigue estando. El coche duerme en garaje y no baja de los 10 grados, por lo tanto y según me han indicado, los calentadores no actuan. Despues de mucho leer, voy a intententar cambiar el sensor de rpm..... Un saludo Paco.
  6. Hola. Muchisimas gracias....parece que no esta muy accesible para mi. Un saludo Paco.
  7. Hola. Tengo problemas de arranque en frio y revisando uno de los bricos, recomiendan repasar los contactos de esta pieza o bien sustituirla. La duda es que no se en donde se encuentra y despues de haber revisado medio internet y no encuentro nada, ¿podeis ayudarme? El modelo es un 307 hdi 2.0 110cv del año 2003 anterior al restiling. Un saludo Paco.
  8. Hola. Depende del año de fabricacion del coche y si es van o can bus, El mio es de 2004 VAN y el ventilador es este: Ventilador habitáculo HELLA 8EW009159-581 https://www.oscaro.es/ventilador-habitaculo-hella-8ew-009-159-581-917547-2669-p Ventilador habitáculo NISSENS 87021 https://www.oscaro.es/ventilador-habitaculo-nissens-87021-6196898-2669-p Y en este link te cuentan cositas: https://www.clubpeugeot.es/bricos/interior/821-307-acceder-al-ventilador-calefaccion-o-ac-climatizador
  9. Hola. El EOLYS, que es lo que usa el FAP en las regeneraciones. hay un deposito de 2 o 3 litros en la parte inferior del coche. El adblue que es de los nuevos BLUEHDI(que tambien llevan fap) para no emitir tantos gases(normativa EURO VI), y es un deposito de 17l accesible desde el maletero
  10. Hola. Me ha pasado lo mismo en un 508 con ese motor, han cambiado el deposito del adblue porque estaba deformado. Campaña ZWC + informacion técnica. Un saludo Paco.
  11. Hola. No me deja editar el post inicial.....aclaro un par de cosas. 508 Bluehdi del diceiembre 2014 2.0 150cv. 16.000km La campaña ZWC se hizo en JULIO2015, pero en MABUSA me indicaron que no hacia falta cambiar nada, ademas en Atención al cliente consta como realizada. Mayo 2016 Antes de salir de puente, reviso la autonomia, superior a 5.000km, se que el aviso de adblue esta cerca de salir por kilometraje. Circulando se enciende el testigo de error en el motor acompañado de un aviso de visite su concesionario para reparar el vehículo. Con los antecedentes de mi otro coche p307, paro el coche, lo dejo 10 minutos parado y vuelovo a arrancar; vuelve a salir el aviso del motor. Chequeo el adblue y de nuevo autonomia superior a 5.000km. Al rato, con el testigo de motor encendido, aparece el simbolito de urea en los indicadores. Y 40 km despues, el testigo de urea, se pone a parpadear y sale un nuevo aviso que pone urea y en 1100km el coche no arrancara. Al hacer el check, aparece el error del motor y el de la urea. El resto es lo de concesionario GEMOVIL. Llame a atencion al cliente para dejar constancia de lo que estaba pasando y ayer intervinieron y me han devuelto el coche. NUEVAS NOTICIAS: Me han devuelto el coche y me han cambiado y rellenado el deposito del Adblue, PORQUE ESTABA DEFORMADO!!!!!!!!!! Por lo visto es una información técnica al margen de la campaña ZWC.
  12. Hola. Seguimos con el 508 y sus inumerables problemas. Curculando de vuelta a casa, salta una aviso en la pantalla diciendo que acuda al taller pra arreglar el motor y se enciende el testigo de motor. Al ratito salta un indicador de UREA. Y al rato me dice que el coche no arrancara en 1100km. Previamente al error estaba chequeando la capacidad del deposito y me decia autonomia superior a 5.000 km. Lo llevo al conce y me dicen que se ha acabado el adblue y hay que rellenarlo, ¿Como?, Le indico que el manual dice que avisa 5000km antes y 2400km antes. la chica de recepcion me dice que el manual es un generico y que no aplica en todos los casos igual. Le cuento que en la pagina 245 se describe exactamente lo que me ha pasado, que es un fallo de coche, pero me dice que nada, que hay que rellenar. Ademas me indica que hay una campaña ZWC de cambio del deposito de adblue.....ya es para flipar, cuando en diciembre lo lleve a la revision del año y me dijeron que el coche no entraba en esa campaña. He abierto reclamacion en atencion al cliente por no avisar el coche del nivel (si es que es esto) y por no cambiarmelo en la campaña. ¿os ha apsado algo similar? os contare lo que vaya pasando. De momento el coche desde el dia 3 en el conce y sin noticias a dia 5. Un saludo Paco.
  13. buenisimas noticias , ¡¡¡¡¡ ya no suena !!!!!! Hola a todos. Esta mañana dejé el coche en MABUSA y esta misma tarde me lo han dado reparado. Han sustituido el soporte del compresor-alternador, el ruido ha desaparecido por completo. En principio es una reparación puntual y no está dentro de ninguna campaña, asi que, el que quiera que se lo arreglen, ya sabe lo que tiene que decir y hacer. Cuando vayais al concesionario, decir el problema que teneis y lo que han hecho para solucionarlo en MABUSA. En MABUSA-TALLER me ha atendido Jose. La chica de atención al cliente que ha llevado mi expediente se llama Paloma y el número es el XXXXXXX(lo pongo mañana). Muchas gracias a todos por vuestro apoyo y quedo a disposición vuestra para lo que necesiteis relacionado con el ruidito.
  14. Hola. Buenas noticias. Me ha llamado Atención al cliente y me dicen que desde Peugeot Francia le han indicado al concesionario los pasos a realizar para solucionar el problema. En un par de semanas me llaman para llevar el coche a reparar. Un saludo. Paco.
  15. Hola. ¿Me pasas el link? Gracias Paco.
  16. Hola. Gracias por indicar tu experiencia. Ojala lo hayan arregado ya en cadena de montaje y puedan aplicarlo a las unidades vendidas. ¿Has probado con el AC puesto el modo LO (menos de 14º) y a subir en parado entre 1300-1500 vueltas? Un saludo Paco.
  17. Hola Adjunto otro hilo frances https://translate.google.es/translate?sl=fr&tl=es&js=y&prev=_t&hl=es&ie=UTF-8&u=http%3A%2F%2Fwww.forum-peugeot.com%2FForum%2Fforum-peugeot%2FPeugeot-508%2Fphase-clim-bruyante-sujet_1852_1.htm&edit-text=&act=url Este es mas actual.
  18. Hola. 2.0 Bluehdi 150CV (con ruido de AC de serie incluido) Madrid-Guardamar, Guardamar-Madrid. 960 Km, 53litros. 2 adultos, dos nilños y muchas maletas. Velocidades entre 120-120 Km con el cruiser puesto. Media de 5,5 litros Un saludo Paco.
  19. Hola. Mas noticias que he encontrado rebuscando en foros franceses. El error es común a todos los nuevos bluehdi, ya sea el 150 o el 180. Por lo que he podido leer, se trata de un ruido que proviene de la circulación de los fluidos de AC por los tubos, que produce vibraciones. Esta es la página del foro en frances, está traducida, o eso han intentado, por google. https://translate.google.es/translate?sl=fr&tl=es&js=y&prev=_t&hl=es&ie=UTF-8&u=http%3A%2F%2Fwww.forum-peugeot.com%2FForum%2Fforum-peugeot%2FPeugeot-508%2Fbruit-ronronnement-feline-sujet_1535_1.htm&edit-text=&act=url
  20. El compresor ya lo cambiaron en MABUSA (07AGO2015) y seguimos igual. El siguiente paso que dieron fue escalar el problema a la plataforma peugeot y hasta aquí hemos llegado. Llamaré para ver si saben algo.
  21. Con el aire acondicionado quitado no suena. Sólo se da con el aire puesto y entre 1300 y 1500 vueltas. Es independiente a la velocidad del ventilador. Si esta sonando y quitas el aire, desaparece. Estoy tratando de hacer un video, pero el movil es una kk. ESTADO INCIDENCIA: Atención al cliente no me ha llamado...seguirá en estudio. No se como, porque el coche lo tengo yo Un saludo.
  22. Hola. Pues que bien, hay otro forero con el 150Cv, que tambien le pasa. Ya somos 3. Si lo llevais al conce a la revision y decis lo del ruido, que no os cambien el COMPRESOR, ya que no es este el problema. Si alguien lo lleva a revision y lo dice, me me mantenga informado, ya que yo me he comido 6 meses de garantia, ya que hasta que no ha llegado el calor no lo descubierto. De todos modos vamos a tener este hilo activo con actualizaciones, yo por lo menos prometo escribir los avances con la mierda del ruido. Un saludo Paco.
  23. Hola a todos. Tengo un n508 bluehdi de 150cv y, desde este verano, he notado un ruido, zumbido o bufido cuando está el ac puesto. A la hora de circular por ciudad es una tortura, ya que esta constantemente sonando. El zumbido comienza cuando el coche se mueve entre las 1300 y 1500 vueltas, y al subir de las 1500 desaparece. Tambien se puede reproducir en parado, sin engranar marcha pisando el acelador hasta las 1300 rpm y las 1500 rpm, siempre con el AC encendido. En cualquiera de las dos situaciones , en el momento que apagas el botoncito del AC,o pasas de las 1500rpm desaparece el ruido. Llevé el coche a MABUSA(Alcorcón) el 28JULIO2015 y me cambiaron el compresor, pero el coche continua igual. Me dijeron que el caso lo habian expuesto en la plataforma Peugeot, que debe de ser algo como el consultorio de los expedientes X, pero a fecha de hoy no se nada. Comentaban que podia ser un ruido caracteristico de coche ya que lo habian reproducido en uno nuevo que iban a entregar esa misma tarde......tocate las narices. En atención al cliente tampoco me dicen que hacer, que de momento espere....y ya estoy un poco harto. Os pediria opiniones de donde puede ser el ruido, y sobre todo, que alguien que tenga un modelo similar pruebe con el coche encendido, sin engranar marcha y con el ac puesto, a pisar el acelerador, subiendo de vueltas despacio, y escuchar si entre 1300 y 1500 rpm el coche zumba o bufa. Os lo agradeceria un montón. Muchas gracias Paco.
  24. Hola a todos. Tengo un 307 break 2.0 hdi 110 cv con FAP del 2004 con 90.000km. Desde hace unas semana tengo un silbido cuando suelto el acelerador en 1ª, 2ª y 3ª y la aguja de las rpm desciende hasta su posicion de ralenti(1000rpm). En punto muerto tambien sucede, simplemente con tocar muy poquito el acelerador y al volver a ralentí, tambien silba. El silbido dura 1 segundo (fuuuuufiiii). Musicalmente hablando es como si subiera un nota del fuuuu al fiiii. Acepto cualquier critica por esto....me lo merezco. Os doy datos "clínicos": Hace cuatro años, despues de un viaje de 500 km, el coche entro en modo protección a 40 km de casa. Pero al apagarlo y volver a arancarlo al dia siguiente el coche estaba bien. Hace un año saltó la anomalia anticontaminación, pero se reseteó el chivato no volvió a aparecer. En la peugeot no encontraron nada anómalo. Se le ha tenido que cambiar el rodamiento de la rueda trasera izquierda dos veces. Y estos son los datos diarios: El coche no ha perdido potencia, en carretera a 120km/h 6,3l, y en ciudad entre 7,5 y 8 l. Al pisarle en segunda,tercera, es decir llegar hasta 2800 o 3000 vueltas llegamos a los 8-9l. La aguja de la temperatura se queda en 80º y sólo cuando estas en atasco se pone en los 90º Los filtros de aceite, gasoil, aire se cambian cuando tocan. El recorrido que hace diario es de 10 km diarios por ciudad. Esta semana me lo he llevado a carretera todos los dias(70km) y el ruido apenas se escucha cuando llego a casa, pero si hago un poquito de ciudad, se vuelve a escuchar de nuevo. He estado leyendo y puede ser desde el alternador, alguna fisura en un manguito de turbo, el turbo, o que no me preocupe si no le pasa nada al coche, pero ninguno de los caso que he leido es clavado a este. ¿Alguna idea? Gracias por vuestra ayuda Paco.
  25. Hola a todos. Ayer con el susto de la perdida de potencia, no me presente debidamente.....mil disculpas. Soy el feliz propietario de un 307 break 2.0 hdi 110cv, del año 2005 con 60.000km. Si os sirve de ayuda le monte un parrot yo solito gracias al brico de desmontar la consola central...y si alguno quiere que le cuente como hacerlo que no dude en preguntar. Nos seguimos leyendo....
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.