Jump to content

Sidobre

Miembro
  • Content Count

    11
  • Joined

  • Last visited

    Never


  1. 307 SW HDI 2.0 110 - Abril 2004 - Dunlop 205/55 R 16
  2. elfalorient escribió: Gracias Elfalorient. Como no vi nada raro y luego no he tenido ningún problema lo he dejado estar. Es posible que sea lo que comentas por que rápido no iba y frenazo tampoco dí.
  3. Una pregunta sobre el ruido que se produce al entrar en funcionamiento el ABS. ¿Se puede parecer a como si los bajos rozaran con algo?. Es que a mí me ocurrió que en una carretera secundaria metí las dos ruedas derechas en lo que podría llamarse cuneta que era de piedras-grava y se escucharon ruidos en la parte de abajo del coche como si estuvieran rozando los bajos y además noté unas vibraciones. Pensé que era así porque la cuneta estaba algo más baja que la carretera pero no me pareció tanto como para rozaran los bajos. El casó es que me asusté y estuve un rato mirando debajo del coche si se
  4. Tu coche se va pareciendo a la "Enterprise" esa. Desde luego al "coche fantástico" ya has superado. Te queda muy bien la pantalla encima del espejo. Eso es lo que quiero hacer yo. Ahora me voy a conectar al ebay a ver que encuentro y si el tio al que se lo cogiste sigue en activo. Saludos.
  5. Ya había visto por el foro que el pintarlos puede dar problemas, pero el caso es que a éste amigo que lo ha puesto se los han pintado y parece que le funcionan. No sé si son de los que están preparados para pintar o ha hecho algo especial al pintarlos. Cuendo esté el fin de semana con él le pediré más detalles. Tomayax, si me puedes decir el vendedor te lo agradecería porque he estado mirando en ebay y hay un montón y de esa forma puedo filtrar la búsqueda.
  6. Muchas gracias Tomayax. De verdad que te agradezco las molestias que te has tomado. Yo también tengo un SW con lo cual tu experiencia me viene como anillo al dedo. Un amigo instaló unos sensores de Valeo y viendo como funcionan me ha picado el gusanillo de ponerlos también, pero tenía la duda de como pasar los cables. A él, que no conoce el club y no me dijo que los iba a poner, le debió costar un huevo y parte de otro ponerlos porque tuvo que investigar como desmontar los parachoques y por donde pasar los cables. Al final los pasó por encima de las puertas en lugar de por debajo y por eso a
  7. Atención al cliente es la central de Peugeot. Creo que el teléfono es el 902366247. Se supone que ahí expones tu reclamación y ellos hablan con el taller. A ver si alguien que les haya llamado te lo pueden confirmar.
  8. Tomayax escribió: Mira a ver por que igual lo llevas, yo pensaba que este no llevaba y ya ves eso si hay que ser fino fino sintozinando BUeno pues asi ha quedado: http://i4.photobucket.com/albums/y102/tomayax/Sinttulo-3.jpg[/img] http://i4.photobucket.com/albums/y102/tomayax/Sinttulo-1.jpg[/img] le he tenido que fabricar esa plataforma porque detras llevo los cables de alimentacion del blutu :silly: y si no tropezaba con los del sensor, pero aun asi me gusta como ha quedado :laugh: Vaya peazo retrovisor que llevo :laugh: pero solo es aconstumbrarse y va muy bien. Siguiente paso la
  9. Las mías tienen el 307 en goma negra y no traen esa pieza de goma para los pies. También a un amigo que cojió por el verano el coche en otro concesionario le dieron unas todavía peores a las mías, sin logo, más enclenques y sin los agujeros para sujetar la del conductor. Por lo que se cada conce da lo que le viene en gana.
  10. Yo ésta misma semana las he limpiado también siguiendo más o menos la misma técnica. Agua, jabón y un poco de amoniaco. Frotar con un cepillo y quedan impecables. Quicksilver, ¿tus alfombrillas te las dieron con el coche?. Porque no se parecen en nada a las mias.
  11. Pues curiosamente el mio es del mismo día, mismo mes y mismo año que el de Quicksilver y también las mismas letras CTT. La hora del parto la desconozco.
×
×
  • Create New...