Jump to content

sinik93

Miembro
  • Content Count

    11
  • Joined

  • Last visited

    Never


About sinik93

  • Rank
    Recién llegado

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. he ido al taller he hecho el diagnosis con (10€) y he descubierto que el problema esta en el RELE de la bomba del aforador y la he arreglado yo. me a costado. 21€ diagnosis: 10€ rele : 21€
  2. Hola, ya he arreglado el problema estaba en rele de bomba aforador que esta a lado del centralita MUCHAS GRACIAS
  3. he cambiado solo filtro de combustible, es el que me ha hecho el problema como el que tengo hora y después ha desaparecido el problema. Qué fusible? Has mirado en el manual qué controla? no tengo el manual para mirar que controla lo he buscado pero no lo he encontrado. gracias
  4. tengo cita el martes con el mecanico y ahí ya te diré el resultado que dará. muchas gracias
  5. Buenos dias Aún no he hecho ninguna revision, he cambiado el sensor revoluciones en la caja de cambios y sensor de levas... tengo injección bosch y lleva más de 300.000km. si, se prende la luz de anomalía cuando se para en marcha ( Anomalía Antipolución ). siempre veo los fusibles y encuentro uno quemado. Muchas gracias por las respuestas.
  6. Hola,tengo una peugeot 406 2.0 hdi año 2001,el problema es que arranca bien pero cuando calienta y la paro no vuelve a arrancar hasta que esta de nuevo fria y hay algunas veces cuando va por la carretera se para...si alguien sabe de que puede ser??? he cambiado 2sensores y la bomba del aforador y sigue igual. Gracias
  7. HOLA, El fusible de AC funciona bien, mi parece que el problema esta en el BSI por que he cambiado el . Puede ser que haya otras cosas a parte de fusible y rele?? Es facil cambiar el rele en caso que esta dentro del BSI?? Muchas graqcias por la respuesta
  8. hay gas pero no funcciona .. POR FAVOR ¿donde se encuentra el fusible de compresor y que numero lleva?
  9. Hola Este es un tema que vengo sufriendo en mi (peugeot 406HDI) ,a cargado el gas pero el aire sale caliente . A alguno os ha pasado?? a que se puede deber?? Gracias y un saludo.
  10. Hola, Gracias por información ¿Por favor me puedes decir donde está el fusible y que número lleva? El coche lleva el velntilador 11/2005 IG 12C72A
  11. Hola tengo un peugeot 406 hdi. El ventilador del radiador no funciona cuando se calienta.Le he cambiado la Termostato, y sigue igual. y cuando saco el Sensor (temperatura del refrigerante) funciona bien. Si alguien puede ayudarme, le estaré muy agradecido. Saludos
×
×
  • Create New...