Jump to content

chencho

Miembro
  • Content Count

    10
  • Joined

  • Last visited



  1. Hola, [email protected] valencianos. Tengo una discusión con un amigo que dice que toda la señalización vial de la Comunidad Valenciana está en Valenciano y nada en castellano. Yo creo recordar de cuando he ido a Torrevieja que no es así, que en todos los carteles, por ejemplo si pone Alacant al lado pone Alicante, o este otro ejemplo Elx/Elche. Me podéis decir quien de los dos tiene razón. Y si soy yo os quedaría eternamente agradecido si me pusiérais unas fotos de algunos carteles de carreteras. Muchísimas gracias por anticipado.
  2. Hola Tomy. A mi también me gustaría preguntarte una cosa que me mosquea de mi coche. Ahora mismo no puedo decirte el VIN, no lo tengo a mano. El coche es un HDI 110 CV 2.0 de diciembre de 2003. Y el problema es que cuando levanto el pie del acelerador y el régimen del motor baja hasta el ralentí, inmediatamente después suena un silbido, pero como cuando silbas aspirando aire en lugar de soplándolo. Es un sonido muy muy bajito, que sólo se oye cuando el coche está en el garaje en silencio total. Pero hacerlo lo hace siempre en esas condiciones. Otra cosa que me hace es que ahora, todos los día
  3. Gracias Paco. De eso me he dado cuenta hoy. Como dices, al dejarlo caer en punto muerto sube el ralentí. También he visto que si en 1ª o 2ª aceleras y levantas el pie no retiene inmediatamente, durante un tiempo sigue al mismo régimen y luego baja. Vamos lo mismo que yo comentaba que me hacía el coche pero al ir con el motor embragado no sube de régimen, sólo se mantiene. Imagino que lo hará en todas las marchas pero se nota más en las dos primeras. ¿Quizás será una estrategia para forzar menos el VM en las retenciones? Desde luego si fuera algo así me quedaría bastante más tranquilo.
  4. Hola a [email protected], retomo este tema porque he encontrado una pauta un tanto curiosa. Me sigue haciendo lo mismo que decía en el primer post y la pauta es la siguiente: 1.- Si voy con el coche en marcha (nada más moverse ya se nota), pongo punto muerto y quito el pie del embrague y en ese momento acelero y suelto el acelerador, pasa lo que decía, sigue subiendo de vueltas durante una fracción de segundo hasta que empieza a bajar. 2.- Ahora, si a la misma velocidad no saco la velocidad y piso el embrague, aunque haga lo mismo con el acelerador todo es normal, en cuanto levanto el pie baja el régime
  5. Pues va a ser que sí me hace más ruido que antes. Lo he notado esta tarde al volver del trabajo con las ventanillas bajadas y sobre todo en marchas cortas: 1ª, 2ª y 3ª. Además he notado que cuando levanto el pie del acelerador al bajar al régimen de ralentí hace un silbido muy pequeño,casi imperceptible sólo lo noto en el garaje, algo así como cuando silbas pero aspirando el aire. ¿Hay alguna manera de asegurarme de que es un problema del tubo ese que decís?.
  6. Yo también sospecho algo así. No me hace más ruido (silbido) que antes, o eso creo. Pero si hace un ruido muy feo al acelerar, como cuando tienes una resonancia o roza una chapa con algo y vibra.
  7. Sí, bajar baja completamente, pero es que hace unos días llevé el 407 hdi 136 de un amigo y bajaba mucho antes. Haciendo lo mismo, cuando llegaba a 0 todavía íbamos a 100 Km/h. Claro, no se si será por un ordenador diferente o no, por eso me gustaría que alguien con un 307 lo comprobara.
  8. Ya seat600, pero sería normal si siempre lo hiciera, el problema es que lo hace unas veces sí y otras no. Y mi duda es si también se quedará acelerado cuando llevo una marcha engranada y quito el pie del acelerador.
  9. Hola amigos, tengo un problema y espero que me podáis echar una mano con una comprobación muy sencilla. El problema es que algunas veces, cuando acelero con el cambio en punto muerto, en lugar de bajar la aguja del cuentarrevoluciones y el régimen del motor, este parece que sigue subiendo durante un tiempo para bajar más tarde. Para aclararlo más, imaginaos que acelero hasta 2000 rpm y suelto de golpe el pedal. Lo normal es que por efecto del volante de inercia el régimen se mantenga durante un momento igual para empezar a descender seguidamente. Pero cuando me ocurre esto que no considero no
  10. Hola a todos. Este es mi primer mensaje en el foro y siento que tenga que ser por un problema. He visto que tengo una pérdida de aceite y no se si será del turbo. ¿Os ha pasado a alguno? Gracias.
×
×
  • Create New...