Jump to content

sw 17

Miembro
  • Content Count

    6
  • Joined

  • Last visited

    Never


  1. el tensor es de tensedo automatico si hace un ruido como un (burburburbur) esta mal cuando pongas el nuevo se le quita el tornillo de la polea tiene que ser con una pistola neumatica ah al mio le compre el tensor nuevo y al poco tiempo volvio el ruido y le compre 1 correa mas corta la siguiente por debajo y se disimulo bastante pero cuesta mas meterla ayudete girando cuando este casi dentro
  2. hola en coche mio no lleva la egr en el mismo sitio que el del brico si tu sabes mas y me puedes ayudar me gustaria limpiarla a ver si veo donde la lleva es el 2.0 110 cv
  3. hola ¿el motor de arranque ? estaban borrahos no? una vez arrancado el motor de arranque no actua para nada vaya mecanicos mas malos lo de el filtro es dificil porque lo primero si tiene presio insuficiente te lo diria el testigo los tirones seguro que tiene que ser fallo en sistema de gasoil o alguna vaulvula de aire un saludo ¿ de donde eres ? yo de tenerife lo que es seguro que tenemos el mismo problema
  4. sw 17

    Anular EGR

    hola hugo soy sw 17 soy nuevo el tuyo es hdi 2.0 110cv quisirea saber si colgaste como limpiar la egr
  5. hola no soy haciduo de internet pero me alegra tu respuesta soy de tenerife y tu? bueno al tema es un 2.0 110cv tiene 160000km y esta al dia de todo yo mismo el viernes pasado le cambie todos los filtros y el aceite mas discos y pastillas hace un año y mas de 15000 km se encendia la dichosa anomalia anticontaminacion pero de resto nada de nada incluso falla y no se enciende nada 1 vez se encendio y decia fallo pedal acelerador hoy me hizo el fallo pero diferente despues de bajar en la autopista como 2 km sin acelerar cuando lo hice me daba tirones fuertes como si se que uedara sin gasoil
  6. hola a todos tengo un 307 sw hdi 110 cv lo compre usado y el primer año fenomenal pero de repente al llegar a un seda o aun stop se paraba al moento le daba y arrancaba pero cada vez fue a peor hasta el punto de un dia darme pequeños tirones y al final no arrancar pues bien lo dejaba un tiempo 1 dia sin tocar con la bateria desconectada y se le quita pero vuelve mas tarde o temprano ahora lleva un tiempo que arranca bien siempre pero cuando lo dejo bajendo en la autopista o lo llevo en cambios largos llaneando al acelerar no lo hace y se para lo tengo todo al dia de todo pero no tengo n
×
×
  • Create New...