Jump to content

Lexi

Miembro
  • Content Count

    42
  • Joined

  • Last visited

    Never


Everything posted by Lexi

  1. Hola! Yo tengo ese mismo modelo, llevo una año con y la verdad es que estoy encantado. Solo tiene una pega, que es cuando regenera, para mí es un coñazo, (igual soy muy tiquismiquis). Lleva aceite 5w30 total INEO ECS, la marca recomienda el cambio cada 20.000 km, pero yo se lo hago cada 10.000 km. La capacidad del carter cambiando el filtro es de 3,7 litros. La correa, como bien dicen por aquí, pues tienes desde 120.000 hasta 240.000, depende del uso que le des, pero yo la cambiaría a los 120.000 km. Mi coche tiene 57.000 y ya se la tuve que cambiar, porque en el invierno con la humedad a
  2. Eso me paso al mio... solucion CAMBIO DE BATERIA. Tienes la bateria en las últimas, entonces cuando arrancas generas una bajada de tensión que te genera ese fallo. La dirección la tienes perfecta, ya veras. Cambia la bateria. Saludos!!
  3. entiendo tu enfado, la verdad es que no se por qué los concesionarios no se hacen cargo de estos problemas. Siento mucho que te haya tocado "la china", yo con el mio estoy muy contento y de momento cero problemas. Es un 1.6 hdi 110 FAP y tengo 38.800 km.
  4. Hola a todos, me llamo Lexi y soy de Zamora. Acabo de adquirir un peugeot 407 1.6 hdi 110 CV modelo sport de segunda mano en concesionario oficial. Tiene 36.000 km. De momento estoy muy contento con el, lo único que me mosquea son las vibraciones en el volante cuando estoy aparcando en el garaje o en un parkin. Me han dicho que se puede arreglar cambiando el manguito de presión de alta. No se que hacer, ¿alguno lo cambió o sufre este problema? En el concesionario me han dicho que es normal, que lo hacen todos. Pero en otro que he preguntado me dicen que me lo corrigen con el cambio de dich
  5. Hola!! Pues lo que os digo, cuando pongo el clima derecho a baja temperatura o incluso en "LO" pues sale aire caliente, y el izquierdo va perfectamente. Me han hecho una diagnosis en un taller de confianza, y no les da fallo electrico; y me han dicho que me piense el desarmar el salpicadero. Ayer de repente, funciono bien, pero al parar el coche y poner el clima o aire acondicionado, se estropeo otra vez, por el del conductor frio frio, y por el otro ardiendo. Estoy desesperado, ¿a alguien le paso esto en su 307?, a ver si me decis algo. 307 1.6 HDI 110 CV sin FAP Nota del moderador tema
  6. hoy he probado el coche (ya que ayer lo tenia mi novia en el trabajo), abri el capo para ver el manguito que va al intercoler, que la ultima vez parecia que estaba un poquín resudado, pero he mirado hoy, y no esta nada sucio. He probado el coche, y llevo ya tres ciclos, y el coche sigue marcando el fallo, pero el coche va genial, como si nada, sube de vueltas y tira bien; lo he metido hoy dos km en segunda a 3500 rpm para ver que pasaba, y nada, iba a 70 bien agusto! He llamado a mi primo,que es mecanico de alfa, y me a dicho que el me puede kitar el fallo con el ordenador, que cuando nos v
  7. Será lo que haga, que me enchufen el ordenador y a rezar!!la verdad es que soy de los que revoluciona poco el coche, (lo revoluciono hasta 3000 rpm al cambiar), pero despues no lo suelo pasar nunca de 2800 o 2600, ya que yo en autovia suelo ir trankilo (de 130 no suelo pasar). Me fastidia, pero la verdad es que no me puedo quejar, porque el 307 me esta saliendo muy bueno, es la primera vez que da un problema que no pueda solucionar yo en casa, ya que soy de los que le cambia filtros, aceite y demas en mi casa. Muchas gracias por responder, si alguno de vosotros no tiene FAP y le paso algo s
  8. Sí, has entendido bien, me ha salido en la sabelotoo "fallo anticontaminacion", y lo dicho, no llevo FAP, asi que sera EGR o algo por el estilo, cuando abrí el capo para verificar niveles hace poco, vi que en el tubo que va al intercoler, uno que tiene como unas alambres, que hacen dicho tubo mas grueso y más delgado, pues como si resudase un poco por alguna de estas juntas, no se si tendrá algo que ver. Deciros que no he visto el coche, que se lo ha llevado mi novia, y me a llamado a las 7 de la mañ para decirme que le habia salido "fallo anticontaminacion" y que llevaba encendido un chivato
  9. Pues eso, estoy leyendo por aquí y casi todos hablais del "fallo anticontaminación" pero con el HDI FAP, en el caso de los que no lo llevamos, ¿que debo hacer?, puedo seguir circulando así? Lo de meterlo en autovia en 4 y darle zapatilla se lo debo hacer? La verdad es que estamos muy contentos con el 307, no nos habia dado ningun problema antes. Hace 35000km que no cambio el filtro de gasoil, ni tampoco limpio el del aire, ¿tendra algo que ver eso? El coche es un HDI 1.6 110 sin FAP, de noviembre de 2005. Me acaba de salir esta mañana, ya os contaré despues de unos cuantos ciclos haber que
  10. Dices que la correa de distribución dura 300000km?? Yo ya le tengo 96000km a mi hdi 1.6 110 CV, y tenia pensado cambiarla ahora a los 100000 o 120000, en que te basas para poner tantos km de duración? un saludo!
  11. ok! ya decia yo... yo mirando por abajo con la linterna! jajaja GRACIAS Bugatron! ahora ya se que eso es el intercoler, pero no te rias que seguro que más de uno no lo sabia!, entonces no voy a tener FAP, a ver si me lo confirma pajojaenes con la letra del bastidor, PD: sería una gran noticia que no lleve FAP, (joder y yo que le notaba hasta los tirones, ylos cambios de intensidad...jajajajaa)
  12. ¿cuantos km le tienes hechos? Yo tengo un 1.6 HDI 110 el XS y con 87000km me consume 4.5/5.0 l/100; Yo si que le hago los 1000km al deposito y en cuanto salta la reserva echo!, si apurara algo le haría más; El mio la verdad es que es un mechero, yo estoy encantado con el, no me a dado ningún problema grave, y me va de cine. Tambien decir, que ese consumo lo saco yendo a 120-130 por autovia, pero el consumo mixto me sale a 5.0-5.1-5.2 (depende un poco). Yo llegué a hacerle 4.0 en un viaje zamora-valladolid por carretera yendo a 100-110.
  13. Ya miré, si que veo entrar los dos tubos en el radiador, pero no los veo salir! entre ellos si que no veo cables como me dices, asi que probablemente no lleve FAP, pero de todas formas ¿por donde tienen la sallida esos tubos? entrar, entran por arriba a ese radiador,pero salen por... Otra cosa, ese radiador para que es? 1 saludo
  14. Ya la cambie, (4Euros), el mando se abre perfectamente con unos destornilladores de precisión, (lo hice con esto porq con la moneda de dos centimos me cargaba el plastico al hacer palanca). Paso 1: Abres el mando Paso 2: retiras la pila vieja Paso 3: Pones la nueva (CR1620) de 3Voltios Paso 4: Cierras el mando No tiene ninguna complicación como deciais!
  15. Gracias bugatron!, yo es que me queria curar en salud, pero ahora mi pregunta es, ¿como se si mi coche lleva FAP o no? es que ya os digo, yo he desarmado todos los bajos y no he visto el deposito!, hoy me he cogido el libro y veo que en 1.6 l Turbo HDI 16V 110 Cv hay dos modelos uno que lleva FAP y otro que no. El libro pone que el modelo 9HZC si que lleva, y el 9HYB no lleva, entonces me voy a mi documentación y pone: Marca: PEUGEOT Tipo: 3*9HY* Variante: 3C9HY* Denominación comercial: 307 5P XS HDI 110 Por favor si alguien entiende lo sabe que me heche un cable!, el coche lo compró
  16. Hola, pues viendo ya que el coche va camino de los 90000km, me estoy empezando a acojonar porque voy temiendo el dichoso fallo "anomalia anticontaminación"... Yo acostumbro a llenar el deposito a tope, y repostar cuando ya estoy en reserva, eso desde nuevo, le meto una vez del e+ y otra e10+ (del barato y caro) pero siempre repsol. Cambio aceite alos 10000km (5w 40 total 9000) y filtro de aceite(un cambio si y otro no) es decir cada 20000km. (por el modico precio de 39 euros aceite y filtro, que me lo saca mi primo que es mecanico de chervolet con descuento) Mi PREGUNTA es, ¿creeis que debo
  17. Darle el coñazo con la dichosa varilla, yo al final conseguí que me la cambiaran! la que me han puesto ahora es naranja, y lo que es el cilindro que se mete por el tubito es blanco de sección mas delgada que la "amarilla plastiquera", lo unico que le tuve que hacer las rayas como la amarilla ya que marcaban diferentes (la naranja más que la amarilla); pero ahora las que cascan te las ponen así. Si seguis teniendo la amarilla y esta en garantia, que os pongan la naranja, asi nunca tendras miedo de verificar el nivel por que esa no se parte! Yo el mio, 87000 km y la verdad es que no me consume
  18. ok, muchas gracias, mañ me pondre con ello haber que tal me sale el asunto!, miraré haber como se resetea, según lei por el foro, en las llaves viejas, era poniendo el contacto y apretando el boton de cerrar las puertas, supongo que la nueva será igual. Venga, muchismas gracias, ahora ya la abrire sin miedo!
  19. Hola amigos, ayer me salio en la pantalla que la pila del mando esta gastada, entonces he estado mirando en el foro y he visto el brico de como cambiarla, pero hay un problema, el brico es de la llave antigua. Alguno habeis cambiado la pila de los mandos nuevos, esta no lleva ningun tornillo torh que se vea, tiene como una cuña por la parte de abajo, supongo que habra que hacer palanca y se abrirá la tapa ¿no?, mañana de todas formas bajaré al garaje y lo busco en el libro. ¿Se cambia facil? o ¿lo llevo a la peugeot para que me lo cambien? Un saludo y muchas gracias!
  20. A mi no me timan más con estas cosas; ultima revisión me salió baratísima, ya que la hice yo en mi propia casita; cambio de aceite Total quartz 9000 5w40, filtro de aceite de la peugeot, pero ya tngo la referencia para cogerlo de man u otra marca, limpieza de antipolen, y me keda meterme con el filtro del aire, que ese ya me da un poco de miedo, pero lo tngo que intentar!, venga un saludo, y te animo a que lo hagas tu, si tienes un poco de idea yo te animo, se ahora uno mucho dinero y sabes lo que le haces. Un saludo
  21. Pues si no quieres que te pase como a mi (lee en otro hilo en este mismo subforo), ponte manos a la obra y cambia la bombilla o muevela que eso mismo me pasaba al mio, (también la derecha) y mira como toy ahora, buscando un portalámparas que no te venden en peugeot!, no lo dejes pasar y miralo, que vas a acabar jorobando el portalamparas. Venga, un saludo
  22. muchas gracias compañeros! no sabia yo eso de los manguitos termoretractil... eso dónde se compra, supongo que en cualquier tienda de electricidad no? Yo es que tenia miedo a ponerle unos terminales y que por perdidas de carga o lo que fuera, me cargase algo. Si es que son una mierda de portalamparas.... ya lo veris, no creo que sea el último!, encima no te los venden, me dijo el de recambios, que me saco el portalamparas de uno viejo, "mira, este esta nuevo, le faltan las pestañas, pero como no las venden, hay que cambiar el foco entero!", manda co...., me dan ganas de ir a la citroen hab
  23. Buenas! el otro dia pensaba que se me habia fundido una bombilla, y despues de leer el brico del foro para cambiarla, pues cuando la saque, estaba todo el portalamparas soldado a la bombilla (kemado). El tema es que viene el cable y va "grimpado" directamente al portalamparas, (que yo pensaba que vendria como los de antes, con unos clip que los kitas y pones el otro portalamparas) Cuando he ido a comprarlo, la sorpresa es que no lo venden, pero el señor de recambios me ha dado uno de un foco de un siniestro. Por lo que me ha dicho se saca mal, hay que utilizar un "saca pines", ¿alguno de vos
×
×
  • Create New...