Jump to content

Tomayax

Miembro
  • Content Count

    588
  • Joined

  • Last visited



Everything posted by Tomayax

  1. Bueno aun me dura, es un 307 SW 1.6 gasolina restyling, 10 años, 79000 km
  2. Hola, al final que fue el problema porque ahora me sale a mi, al poner en marcha salta el aviso pero no limita revoluciones ni nada, lo apago lo enciendo y ya no sale, bueno a veces a la tercera. Mas que nada por si lo puedo arreglar yo que me quedado en elparo y voy justillo. Gracias
  3. hola aunque tiene tiempo el tema os comento que esta vez me ha ocurrido en el lado del acompañante. Como cuando compre el kit la otra vez salia para los dos lados no hay problema. No he desmontado la guantera he hecho mas/menos lo de la otra vez, un agujero por dentro de la guantera y a correr. Solo es para poder acceder a uno de los dos tornillos que lleva el cacharro, al otro se llega perfectamente desde abajo:
  4. gracias Bazoon.Ya lo he cambiado, como dije mi caso era el del lado del conductor y por lo que vi habia que desmontar bastante, as que opte por la solucion drastica. A uno de los tornillos de los dos que lleva el motor haciendo algo de contorsionismo llego pero al otro no, molesta la parte lateral de la consola central, asi que he recortado un poco por abajo el salpicadero, nada 2 cm cuadrados y con eso ya se puede quitar el otro tornillo. Hala pues si le sirve a alguien ENJOY
  5. Hola, necesito orientación de como desmontar el lateral de la consola central del lado del conductor, para poder acceder al servomotor. Me ha parecido ver desde abajo que igual lo que tengo fastidiado es el engranaje que va en el cajon grande del clima, pero no estoy seguro ya que no lo veo bien. GRACIAS
  6. Hola compañeros, refloto el tema porque ahora me ocurre a mi. A mi despues de 9 años con el peyo 307 sw Clima poniendo todo a tope de frio por el lado del acompañante sale algo frio, no mucho, si lo cambio a caliente sale lo que le pongo PERO por el lado del conductor siempre caliente, ardiendo. lo pongas como lo pongas. Los tutos que he visto todos hacen referencia al lado del acompañante, entiendo que yo tendre que atacar por el lado del conductor ¿no? Supongo que me encontrare las mismas piezas, digo yo. He visto y os he leido todo lo referente a esta averia y parece ser que se sol
  7. WOOOOOOOOOOOOOOOOOOOOOOOo que sitio mas chulo Saludos para [email protected]
  8. Pues deciros que las mías han empezado hacer un ruido del copón :S Enjoy
  9. Como no puedo editar :S :S :S Menu para navman con unlock desde Sd: [hide]http://www.4shared.com/rar/ymms2AGC/flag_navman_desde_sd_style_tom.html Pass: style_Tomayax[/hide] Para Triton XL: [hide]http://www.4shared.com/rar/ZUb5YhQR/flag_triton_styletomayax.html[/hide] Skin WolfNcu de micreacion Retroclasicc: [hide]http://www.4shared.com/rar/yOMvsmHZ/Skin_Wolfncu_RetroClassicTomay.html[/hide] Para que el menu funcione en un navman con el unlock en la flash, lo hice en otro modelo Navman F360 pero resulta igual en la serie "S" asi que cada cual aplique las instrucciones como le conve
  10. Comentaros que por aqui ha estado lloviendo unos dias y como esperaba todo perfecto, ni rallas ni marcas ni ruidos, muy bien, solo queda esperar lo que duran, porque las originales 7 añitos me han durado :woohoo: que si que he sido un poco dejado :laugh: Creo que alguna vez lo comente, en mi antiguo coche un Fiat Tempra, y que como los del concesionario decian, estaba adelantado a su tiempo en muchisimos aspectos, ya montaba unos limpia que solo se cambiaba la goma y costaba 4 duros, ojo de origen. Saludos
  11. Hola, pues solo deciros que ya compre los limpia (solo la goma) en la web que mencione (pagina 3 de este mismo hilo), solo que mi peyo restyling lleva las Valeo X-TRM, asi que compre el pack compatible, el envio en 24 horas y el precio de un pack 4+2 gratis me ha salido con IVA y envio por 26,71 € asi que tengo 6 gomas nuevas. Acabo de montarlas y tampoco es tan dificil (hay un video explicativo) y solo las he probado con el liquido del limpia y ni ruido ni rallas, lo que duraran, pues no se, pero por ese precio :ohmy: Ojo que no tengo comision ni nada de nada pero es un buena alternativa
  12. Sorry se me olvido cambiar el link: http://www.4shared.com/rar/yOMvsmHZ/Skin_Wolfncu_RetroClassicTomay.html Saludos PD: Porque me tarda tanto en cargar esta web, las demas me van como un tiro
  13. Los he borrado. He concentrado todos mis trabajos en relacion a GPS en un solo archivo de texto. No hay descripciones, son enlaces, pero en Sangoogle con meter el nombre del menu te saldra alguna pagina donde esta colgado, con su descripcion. Ojo, no me hago responsable de nada, no tengo tiempo ni para entrar ni para asistir si alguien se le jode, estoy TOTALMENTE desconectado de estos temas de GPS PARA EL GALATEA NO SIRVEN, lleva Wince 4. no se cuantos y estos son para WInce 5. Uno de los archivos de Navman es para hacer unlock UNICAMENTE Y EXPECIFICAMENTE PARA MODELOS SERIE S, no probar
  14. Hola, he encontrado este hilo y lo casko aqui :laugh: Se que alguno por ahi ha comentado que es una guarreria :dry: cosa que no comparto, pero he encontrado esta pagina y tal vez a alguien le pueda interesar, estamos en crisis: http://www.limpia-parabrisas.es/gomas-de-recambio-limpiaparabrisas-bosch-aerotwin/11-goma-recambio-compatible-aerotwin-bosch.html Las mias son del restyling y creo que lleva las bosch, aunque ya llevan 7 años (y limpian mas ó menos bien) noto que casi necesitan el cambio aunque antes probare lo de la lija a ver Pero es buen precio y muy facil de cambiar. R
  15. A mi eso de esteticamente, pues me da un poco igual, pero me extraña que con tantos tutoriales como tenemos, no haya uno que indique sobre este tema. Gracias y saludos
  16. Si lo esta no me pegueis, cerrais el hilo y ya esta, pero llevo un wuebo de rato buscando y no encuentro nada. He mirado el postit que hice hace tiempo pero los enlaces estan caidos: http://www.clubpeugeot.es/foro-participa/26-audio-y-video-307/95788-cambiar-cdradio-origen-entrada-aux-informacion.html?limitstart=0 Es simple lo que quiero es conectar otra radio/cd debajo de la RD4 lo de los mandos del volante me da igual, no quiero ni interface ni botonera aux, lo que quiero es poner otro que me pille mp3 y usb y dejar la rd4 solo para temas del ordenata. Y mira que he buscado y no veo nada
  17. ¿Te refieres a un clonk que hace cuando pillas algun bache por minimo que sea? Si es eso tiene facil solucion, es el fuelle de goma que recubre los amortiguadores que se suelta y cuan pilla un bache rebota y hace el Clonk, a veces del rebote se queda agarrado y no lo hace durante unos dias, creo que yo lo sujete con silicona ó con una brida, no me acuerdo porque ya me olvide del tema: Saludos
  18. Bueno como soy un poco tonto no me aclaro yo mucho con los robacorientes asi que le hice un empalme con fichas y a correr, mira la fecha de cuando los monte, pues de momento ningun problema. Tambien me dijeron como pillar el empalme desde el mismo ruptor de la marcha atras que esta dentro del vano del motor, pero pase de ello ya que lo veo mas facil desde el mazo cables que va al piloto trasero. Sobre todo ten todo claro antes de desmontar y las medidas donde hacer los agujeros porque ya sabes no hay marcha atras si te equivocas Saludos
  19. Mira el hilo en cuestion es este: http://www.clubpeugeot.es/foro/3-brico-307/88692-sensores-de-aparcamiento.html Es un tutorial que hizo Camuñas pero a partir de la pagina 3 ó 4 aparezco yo con algunas puntualizaciones ya que mi SW es Restyling y los colores de los cables a conectar no coinciden con los que Camuñas comentaba. Leete todo el hilo para sacar conclusiones. Se que ha algunos les van bien unos que en vez de sensores encastrados en el paragolpes, llevan una tira por detras de él, pero eso eres tu el que decides. Saludos
  20. 40 euretes en un taller normal, me cobraron a mi. Te lo llenaron a rebosar¿? PATETICO Saludos
  21. Hola, por si te sirve de ayuda. Hace dos meses observe eso mismo en el liquido refrigerante, lo tenia igualito que tú y lo lleve al taller, me dijeron que podria ser por el enfriador de aceite que a lo mejor estuviese algo cascao y filtrase un poco de aceite al vaso de expansion ó por haber mezclado colores del refrigerante, esto ultimo parece ser que era el problema ya que yo le metia de todos colores :laugh: Vaciaron el circuito, le metieron algo para limpiarlo, lo mismo con el propio vaso le echaron del verde y despues de dos meses sigue con el mismo color, verde. Saludos EDIT: Añado
  22. EYYYYYYYYYYYYYYY NEN :laugh: :laugh: :laugh: , como te va, yo ya ves entro poco pero algo dejo por aqui cuando lo hago. Que si quieres te hago mas iconos que caben mas :laugh: Una cosa Chen, sabes tú como se quita el logo del operador en un siemens M55 :whistle: :woohoo: :laugh: :laugh: :laugh: :laugh: Saludos, me alegro de "verte"
  23. Quien sepa algo del tema sabra para que es esto. Tras ponerme en contacto con el creador del Skin, Cbolumar, y no obtener respuesta ya que ahora se dedica a otros menesteres, procedi a la adaptacion de este skin para las nuevas versiones de IGO8, las que usan (UI_IGO8_da) Al ser un skin con mucho tiempo se habia quedado obsoleto en este tema, tanto que solo es valido para 320x240 Se trata de la adaptacion de este magnifico skin (gusto personal) para las nuevas versiones de Igo8, ya sabeis las que llevan . En principio todo parecia que solo era renombrar la carpeta dentro del skin, pero no
  24. Hola, pues la verdad es que no me acuerdo si colgue este skin aqui, como he colgado el de 480x272 pues... ...os dejo un skin que hice hace tiempo de este velocimetro/menu, etc... Para los que tengan mi menu la manera de proceder seria: IMPORTANTE Al iniciar el velocimetro ya sale por defecto los numerajos para que nos indique la velocidad, PERO si quereis acceder a un navegador debereis picar en el centro de la pantalla para que PARE y os salga la leyenda OFF, es para que no haya conflictos a la hora de puillar satelites ya que hasta que el wolfncu no se para ó se sale
×
×
  • Create New...