Jump to content

Nikots

Cuenta Inactiva
  • Content Count

    44
  • Joined

  • Last visited

    Never


  1. Hola , no se si lo tienes funcionando pero aqui lo tienes a la antigua http://www.clubpeugeot307.com/index.php?option=com_smf&Itemid=42&topic=450.msg16861#msg16861 si buscas encontraras... salu2.
  2. Con el problemz de la pagina no me entere del caso, dime el n° de Dam y tipo de motor , aver si te ayudo a verificarlo. un fallo si ha desaparecido hay que esperar tres ciclos de funcionamiento para que se vaya
  3. Si desconectaste primero el tubo que va a la bomba de vacio es normal que aspire mucho pero creo que el de abajo es que va al dispositivo si mal no recuerdo. La EGR o cualquiera de los otros actuadores no tiene que aspirar ni soplar aire o si no es que tienen rota la membrana que va dentro Salu2
  4. Pues va ser que si, el kwp tiene el mismo interfaz electrico que el iso lo que pasa es que le meten el protocolo que quieren algo parecido al vag , luego ya obligaron con el eobd ha estandarizarlo por eso yo no tengo problema pero si que necesito averiguar como va para hacer que funcionen las pruebas de actuadores,gmv,... por eso te puse lo del jeff pero no se si conseguiras algo
  5. Hola y bienvenido al foro, a falta de datos de tu coche te explico como va en el mio y que de momento en este no he tenido problema y en el anterior coche se me estropeo 2 veces ya que tambien esta montado muy bajo y cuando llovia se llenava de agua hasta que se jodia cosa facil de detectar ya que si la desmontas esta toda oxidada. lo de la sobretension nada ya que si fuera por eso se te habria fastidiado todo el coche, como te comentaba en el mio ,que supongo que no diferira del tuyo la bocina va comandada por un rele en la BM34 el contacto de este va por una parte al F13 y este cogido a la
  6. Joder que da con los protocolos, sigo investigando ....
  7. Despues de las pruebas que hize con bufalillo que de momento no le va, creo que a ti te va a pasar lo mismo ya que el coche deberia ser del 2004 o tal vez del segundo semestre del 2003 , no se si te han actualizado el calculador de inyeccion durante el 2004 entonces tal vez. aun asi si quieres probar invirtiendo poco puedes hacerte el de JEFF: http://www.planetfall.com/~jeff/obdii/ y de soft: Nota Admin: enlaces caídos Salu2
  8. No, es el captador de presion diferencial para ver si el fap esta sobrecargado y necesita regeneracion , viene de los dos tubos que salen del fap
  9. Pasate por el taller ,esta en garantia, y que lo vean y te den explicaciones concretas , no sea que te de problemas fuera de garantia ya que si te has quejado y vuelve a salir puedes reclamar durante el año siguiente a la finalizacion, si es lo mismo (mas o menos es lo que pone en las condiciones del mio).Aunque no lo tengas alarmado las anomalias se almacenan y se queda ahi durante 40 encendidos una vez han desaparecido. Salu2.
  10. EDITADO: bricos relacionado -> Comprobar - cambiar captador presión FAP -> Cambiar captador presión FAP (2.0 HDi) Hola, pues nada el mes pasado me toco mi primera anomalia anticontaminacion (una de la tropocientas mil por lo que puede salir). Me acerco al taller y lo comento, el coche se le ha acabado la garantia asi que la torta puede salirme un pan entre diagnostico piezas mano de obra pruebas funcionales y cualquier milonga que se les pueda ocurrir. Asi que manos a la obra: Modelo 307 sw 2.0HDI110 Motor RHS de mayo 2004 Sintomas: Ocurre a los dos dias de haber tenido reten
  11. Cada vez vas mejorando Arranca con el cd XP particiona el espacio no localizado y formatealo y abortas la instalacion Arrancas con el bootmagic lo activas y haces visible solo esa particion Arrancas el ordenador y cuando te diga que falta el ntldr o no tiene sistema operativo. metes el cd xp reinicias y lo instalas asi al arrancar antes la instalacion que el bm ya esta marcada en que particion lo quieres instalar luego vuelve a activar el bm Aunque borres la particion el sector de arranque no lo modificas y este apunta a la particon de fat32, cuando activas el bm modificas el sector de ar
  12. Al reinstalar el xp el bootmagic se ha desactivado escribiendo en el sector de arranque su inicio.La pinta es que has instalado el xp en la particion del 98 o el ultimo arranque del ordenador fue con el 98 antes de la instalacion. Arranca con el diskete que te crea el bootmagic y activalo en la casilla de verificacion ,verifica las opciones de de ocultacion de particiones y ya lo tienes solucionado. Luego segun imagino tendras el xp en las dos particiones pero en la del 98 te saldra el menu 98-xp creo que el xp ya no lo puedes quitar pero puedes editar el boot.ini para que te arranque el 9
  13. xEldrad, siento que no sirva para el bizona, la verdad es que no lo conocia No tengo mas trucos :smt102 Comentar , aunque esto ya lo he puesto, el punto decimal parpadea durante 4 seg. al poner el contacto estando en auto si tiene una alarma activa. Salu2.
  14. Estabo repasando mesajes y este aunque es antiguo se me ha pasado. Para cambiar la presentacion por lo menos en el modelo anterior o sea el mio: Clima encendido. Pulsar simultaneamente : Reciclado + OFF + Ventilador + = º Centigrados Ventilador - = º Farenheit No es una cosa que sea muy util pero esta ahi , por si acaso y no hace falta ir a la peugeot Salu2.
  15. A falta de tener los datos sobre tu coche te pongo el esquema del 5p del 2004 Espero que te sirva y te vaya bien. Salu2.
×
×
  • Create New...