Jump to content

martuki

Miembro
  • Posts

    21
  • Joined

  • Last visited



  1. Nooo, no se enciende nada, sólo lo que os he contado. A ver si entre todos me podeis decir que es.... muchas gracias!
  2. hay perdón, quise poner que no es automático! Me equivoque! hoy me lo volvió ha hacer, como todas las mañanas, y eso, sube sobre 1500 o asi.
  3. no no, mi coche no es manual! eso dura unos 3-4 segundos y se bajan las revoluciones, sin más!
  4. Hola! Os comento lo que me pasa en mi 307, Hdi, 110cv. Será casualidad, no lo sé, pero todas las mañanas, cuando he andado aproximadamente un kilómetro y medio, al llegar a un cruce, con stop, piso el embrague (con la marcha metida) y el coche digamos que se acelera, suena un ruido como si se acelerase y se sube a unas 1500-2000 revoluciones, luego paro en el stop, meto la primera otra vez, (no toco acelerador para nada), y vuelve a pasar, siempre con embrague pisado y marcha metida. Me pasa en ese momento, lo hace dos o tres veces al pisar el embrague y luego ya voy todo el camino perfectamente, sin que pase cuando reduzco ni nada. Alguien sabe qué puede ser? Le llevé al taller y me dice que el embrague no cree que sea. Muchas gracias!
  5. Hdi 2.0 110cv, tiene 12 años aprox y va a llegar esta semana a los 311.000
  6. ah si? gracias! voy a mirarlo, porque ni idea de que es ni de lo que cuesta ni de nada! da gusto con este foro jeje
  7. He ido hoy al taller a que me dijeran que puede ser, y por lo que dice, que el embrague no es, que si es el volante motor, (yo ni idea de lo que es), dice que le vaya observando....asique...ya os contare!
  8. Muchas gracias Estaba casi segura de que seria eso, además, de que no tiene, (en lo que yo llevo con él), ningún cambio de embrague. Ya os contaré, mas que nada era hacerme la idea de cuanto me iban a soplar (adiós a la extra....jaja)
  9. Hola! Tengo un Peugeot 307 Hdi 110cv. Desde hace unos días, he notado algo raro y creo, que es que patina el embrague. Suele pasar cuando voy a parar en un stop que tengo nada mas salir de casa, al meter el embrague, hace un ruido como que se acelerase solo, y luego al llegar a una rotonda que hay al lado me pasa igual. Me han comentado que puede ser que patine, y con los km que tengo, no me extraña, 310.000! ni mas ni menos! Me podeis decir cuanto cuesta mas o menos cambiar el embrague? Gracias!
  10. Eso he llegado a pensar yo. De todas formas muchas gracias! siempre me ayudais mogollon! :cheer:
  11. Hoy le he hechado agua, por que estaba un poco bajo, pero poco, ya os digo, heche un poquitin. y el aviso sigue igual, cuando le arranco se enciende el stop sin pitar y el icono que os digo (que no encuentro en el manual lo queue es). Durante la marcha del coche no hace nada, solo es cuando le arranco. Le cambie la puesta en marcha (motor de arranque) pero no creo que tenga nada que ver con eso. Gracias!
  12. Nosé, mañana voy a hechar agua, a ver si es lo que pone en el manual, ya os contare si es eso o no!
  13. Hola, el otro día tuve que cambiar la puesta en marcha de mi 307 y cuando me dieron el coche, ya arranca genial, lo unico que se me enciende al arrancarle, el stop (sin pitar) y otro testigo durante unos 3segundos. He mirado en el manual pero no veo el testigo que se me enciende, pone que hay uno que es que está bajo el líquido de refrigeración, y que se enciende durante unos segundos con el stop pero pitando. os intento explicar como es el testido a ver si alguien me puede decir si es eso o es otra cosa. es como un coche de lado con unas ondas debajo. Espero que me ayudeis. Gracias!
  14. Ya está solucionado el problema. tenía bajo el nivel del agua y del liquido de la direccion, les he rellenado y no ha vuelto a sonar, asique.... seria eso!jeje! gracias por la ayuda!! :laugh:
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.