Jump to content

escopeta_de_feria

Miembro
  • Content Count

    41
  • Joined

  • Last visited

    Never


Everything posted by escopeta_de_feria

  1. Me auto respondo....." hay que mirar en la sección de contenido " si es queeeeeee.
  2. Hola amigos, hace un tiempo que no posteo nada por aquí...aunque he seguido leyendo posts....el caso que se me ha fundido mi primera luz de cruce a los 2 añitos y 2 meses de comprar el coche...y se que antes había un manual de cómo desmontar los faros...pero no lo veo y no encuantro nada por el foro....llevo un rato buscando....alguien me puede aclarar algo???? Muchas gracias.
  3. Aquí hay otro link en donde os podéis descargar un brico traducido malamente del italiano al castellano de como poder "activar" el aux in y el mando del volante para el rd3. http://www.solocarputer.com/phpbb2/dload.php?action=file&file_id=129
  4. Pues aquí hay un link en dónde venden un interfaz que sirve para utilizar la entrada de control del cargador de cd como entrada auxiliar. No se, quizás sea interesante. http://www.bortesi.it/interfacce-aux.htm
  5. Si puedes, envíamela a [email protected] Vale para el TomTom Navigator 5 no? gracias.
  6. A mi me costo en Abril del 2004 17.000€ mi HDi 110CV XS Azul Smara de 3p y llantas de 16" (esto ya venía). Lo compré en el Ventauto de Móstoles.
  7. Tengo clima Petrolo, pero en los peores casos tengo 4 satélites por ciudad...y claro...alguna vez si he perdido conexión...pero no suele ocurrir. La tengo en el centro del salpicadero...encima de los botones de abrir puertas, intermitentes,etc. Fuí a instalar la antena externa como dice el brico de la web, pero mis rejillas de la parte del motor no se quitan tan facilmente. Por cierto, como pusistes la antena??? La tienes instalada bien o tienes los cables tiradosa la vista?
  8. A mi me ocurre lo mismo desde que me "arreglaron" los grillos del volante motor. Ya no suenan nada...pero si salgo a pocas revoluciones en primera noto que hay unas vibraciones que antes no tenía....
  9. Yo tengo la N35 sin la antena externa instalada y he llegado a coger 8 satélites...la verdad es que va muy bien...
  10. Yo soy del cercano barrio de Legazpi...y a ver si ya puedo ir a alguna quedada...que las anteriores no he podido por tener qe currar...
  11. A mi tambien me pasa...es la segunda vez. Aunque de vez en cuando le da por funcionar bien...A ver si terminan las vacaciones y pido hora. La primera vez me dijeron que se quedó enganchado...pero no se a que se refería con eso. Da la casualidad que las 2 veces que me ha pasado me han tocado cosas de la BSI. Si te enteras de algo ponlo por aqui.
  12. El ventilador salta a partir de los 100, pero no recuerdo si es a los 105 o 110...pero vamos...es normal que en veranito y en ciudad se suba a 90 o 95 grados. En carretera o en invierno, lo normal es que ronde por los 80 u 85 grados.
  13. La verdad que lo llevo allí porque me pilla a 5 minutos andando de mi casa...pero esque tardan un monton en dar cita y son un poco lentos...encima no son muy eficientes que digamos...pero esque me da una pereza llevar el coche lejosssss. A ver si ya no lo piso más....bueno solo para las revisiones ;-)
  14. MOSA Madrid....es el que me pilla más cerca....me pasaré esta semana para que me den un informe de reparaciones y para ver si me quitan el dedo de grasa...que poco cuidado tienen los cabrones...harán lo mismo con sus coches??? Gracias Villa....ahora parece que gracias a la mediación de Atención al Cliente se han tomado más en serio las averías y parece que las han reparado.
  15. Gracias por tu ayuda Barrichelen....se lo diré a mi novia para que lo lleve al taller y le diga de que puede ser...a ver cuanto la clavan esta vez... Gracias.
  16. Yo creo que el MA si gira...lo unico es que el motor no explota....no se si me explico. Gracias.
  17. Pues eso que en el concesionario me arreglaron el coche el otro día y me han dejado un dedo de grasa en el tapizado del techo...alguien sabe con que se puede quitar sin estropearlo mucho???
  18. Gracias por vuestra ayuda... el coche es gasolina y al arrancar el motor del coche no gira...esta mañana se ha tirado 10 minutos intentandolo arrancar...lo ha dejado otros 5 y cuando ha vuelto ha arrancado a la primera...creo que será el motor de arranque...no se la pobre no sabe nada de estas cosas y claro...todo el mundo que conoce está en Madrid...peeero...le diré que diga que le revisen el motor de arranque...el mecánico cambió el motor del ralentí y nos cobró 180€...y mira...sigue teniendo el mismo problema...que se debe hacer con el mecánico cuando pasa esto??? tendrá que pagar de nuev
  19. Hola chicos, mi novia tiene un problema mecánico con un 106 que le ha comprado a su primo...el tema es que la semana pasada se lo bajé a Málaga y todo iba perfecto hasta que una noche no quiso arrancar...no parecía de la batería ya que el arranque funcionaba pero el motor no se movía...al cabo de un rato arrancó. Sólo lo dejamos una hora parado. Al día siguiente nos falló por la mañana...pasó lo mismo...no había respuesta del motor hasta pasados 5 o 6 minutos de intentos. No volvió a ocurrir nada hasta el día siguiente por la tarde. El caso es que a veces también noto como el ralentí varí
  20. Hooola... El viernes saqué por ultima vez del taller a mi pequeño...hablé con atención al cliente por el tema de mis averías que nunca me reparaban en MOSA (Fusible que se funde solo.....siempre el mismo, y volante motor) y me dijeron quelo llevara al taller y les avisará cuando estuviera el coche allí para que hablaran con Mosa. La avería del fusible lleva 4 reparaciones sin éxito y el volante motor 3 (nunca me lo cambiaron). El coche no lo pude recoger yo esta vez, lo recogió mi madre...peeeeeero no se enteró de nada de lo que le dijeron y no sé si ahora me habrán cambiado el VM. Algo
×
×
  • Create New...