Jump to content

wizzard

Miembro
  • Content Count

    16
  • Joined

  • Last visited



  1. Bueno, aunque el tema esta solucionado, todavía recibo e-Mail con los comentarios. Si, tenis razon, la misma pregunta me puso yo, porque los alemanes lo ha subido tanto de vueltas cuando el libro y autodata dice que la prueba de los gases se hace entre 4950 y 5150 RPM.., sabiendo estos datos he investigado y así he llegado a llamar en España al centro de omologacion de los motores Peugeot , de aquí me han dicho que los alemanes han hecho la prueba correctamente porque en España también se hace así , que los motores tienen que cortar.., que alguno corta a los 5300, a los 5600.., hasta que puede
  2. Bueno, después de muchas horas de investigación he descubierto el problema..., resulta que como el motor se ha parado de golpe, la polea de sigueñal , esta de la correa del alternador , esta situada delante del piñón del cigüeñal, la de la correa de distribución ..., se ha movido un milímetro y a hacer fricción con el piñón , este tiene en el cant un cordón de imán, resulta que le ha saltado un trocito, y como el sensor de cigüeñal coge los impulsos para la Injeccion pues la falta de impulsos el coche no atrancaba. Este fallo puede aparecer y cuando se rompe la correa del alternator porque e
  3. Buena, mi 307 es uno de 1.6 HDI de 90 cv del 2006..., lo de anular la válvula EGR no es tan simple como se dice.., a un coche que le quieres anular el sistema de reciculacion de los gases , les tienes que hacer también un truco con un circuito electrónico que engania la lectura de contrapresión que se forman en el circuito de escape...., , muchas veces, aunque no se enciende el chivato de anti contaminación, el funcionamiento del motor no es correcto, (el fallo existe y cada vez que conectas la diagnosis te encuentra el error) bueno, yo personal considero que no esta bien anular nada en el
  4. Buena..., esta bien que todos dicen una cosa, así entre todos se puede solucionar..., te cuento lo que me paso a mi..., me he vuelto loco con este fallo del circuito EGR, he deontado tres veces, y te cuento porque: la primera he desmontado la válvula intentar limpiar, he montado y el fallo seguía..., he comprado otra de Desguase y he vuelto montar..., el fallo todavía estaba aquí ..., (cada ves he borado las avería con el salcaner,....., bueno, esta ves he decidido desmontar también el tubo con el intercambiador cual va de la válvula EGR a la admisión .....(es una da)...., bueno, justo donde e
  5. Buena..., esta bien que todos dicen una cosa, así entre todos se puede solucionar..., te cuento lo que me paso a mi..., me he vuelto loco con este fallo del circuito EGR, he deontado tres veces, y te cuento porque: la primera he desmontado la válvula intentar limpiar, he montado y el fallo seguía..., he comprado otra de Desguase y he vuelto montar..., el fallo todavía estaba aquí ..., (cada ves he borado las avería con el salcaner,....., bueno, esta ves he decidido desmontar también el tubo con el intercambiador cual va de la válvula EGR a la admisión .....(es una da)...., bueno, justo donde e
  6. Mañana te lo diré yo, ahora estoy en el trabajo de noche, y no puedo mirar...., tg el equipo de diagnosis "motorsens" muy bueno, me dicen todos los codicos...., si no es tarde, te lo digo mañana . Un saludo
  7. Tus simtomas no son otra cosa que entrada de aire falso después de caudalimetro de aire, este es un fallo ya muy conocido, las subidas de revoluciones solas este es el motivo.., me estreña que los del taller se am vuelto tan locos ....
  8. Efectivamente, he comprobado, este modelo es del 97 hasta 2003..., tiene los arboles de levas cono tu dices..., una ves desmontados los arboles, a volver a montarlos hay que apretar los empujadores hidráulicos en el punto mas bajo posible porque ellos se ajusta siempre de pequeños a grande..., mas medida, Adi que quitalos, en sima de u a mesa, por debajo al empujadores le haces tope con un vaso de 13 un ejemplo y por ariba con un trapo o algo que permita salir el aceite, y los apretad cum un gato deste que se usa en la construcción , apretas, esperas un poquito y vuelves a apretar..., así dis
  9. vamos a ver, los impulsadores en realidad no son empujadores? los arboles de levas no viene con la tapa de la culata? si me das todos los datos del auto te dire exactamente como esta todo.. Un saludo
  10. Y puede ser que te parezca la pregunta un poco tonta pero he visto un caso....¿ No será que has montado los balancines atraves?...
  11. Otra cosa, ¿Los arboles de levas lis has tocado? Si lo has secho, asegurare que están en su posición correcta ...
  12. Amigo, los taques hidráulicos se ajusta automáticamente después de resibir la presión de aceite necesaria...., ellos están ahora duros..., lo que puedes hacer, quitarlos y con un alicate de boca larga apretarlos fuerte se te quedan flojitos porque le sacas todo el aceite...., pero no es obligatorio......, no creo que esmerilando las válvulas le haz quitado tanto para que se modifican la posición de las válvulas tanto que los taques no pueden reglarlo. Un saludo, ya me comentaras...
  13. Jawe, si la prueba de los gases se hace de esta forma en los motores HDI.., solo en los modelos que vienen después del 2007 no los accelera .... Gracias por tu intervención
  14. Dummy, gracias por responder, al principio yo pensaba igual, he dicho que se han pasado con las revoluciones para la prueba de los gases, he llamado en España al instituto de homologaciones de Peugeot y me han dicho que en España también se hace esta prueba y que el motor normalmente tiene en la bomba de inyección un sensor que corta la alimentación cuando el motor esta a unas revoluciones altas, alguno a 5000, otro a 5400 y también a los 5800 rpm, en condiciones normales tenia solo que bajarse las revoluciones al relanty, lo raro es que no sale ningún fallo y por dentro el motor esta bien, no
×
×
  • Create New...