Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Vibraciones en el volante 308sw


TRoNi
 Share

Recommended Posts

Hola. Desde que compré el coche (un premium thp) noto vibraciones en el volante sobre los 120km/h. Le han hecho equilibrado en taller pero sigue más o menos igual y ahora estoy a ver la solución que dan de fábrica.

El caso es que me gustaría saber si esto le ha pasado a alguno con neumáticos nuevos y la solución que le han dado (si le han dado alguna...)

Saludotes

Link to comment
Share on other sites


Hola Troni.

Hay varios links que hablan del tema. Uno es este, por ejemplo: Link

A mi me lo han solucionado cambiando las ruedas traseras por las delanteras, y la vibración no ha vuelto a aparecer, pero no sé cuál ha sidola causa del problema, ni porqué se ha solucionado con el cambio de posición de las ruedas

Link to comment
Share on other sites

A mi me paso en mi thp premium, el tema es que les costo mucho quitar las vibraciones, lo tuve que llevar como 5 veces, pero a base de insistir y dar la lata, consiguieron dejarlo bien, todo era de equilibrado. yo creo que es un problema de la porqueria de gomas que trae el coche y del estado de conservacion de estas. lo que yo se es que las estubieron girando sobre la llanta, hasta que consiguieron dejarlas bien. a si que mi consejo es que des la lata y no aceptes eso que dicen no a ver que nos dice fabrica, casi siempre se lavan las manos. lo que pasa es que no les sale rentable dedicarle tiempo a los coches en garantia, ya que fabrica les paga muy poco y no les interesa, a fin de cuenta, intentan pasarse los marrones unos a otros y al final el perjudicado es el que ha desembolsado la pasta por el coche.;)

Link to comment
Share on other sites

TRoNi escribió:

Una cosa Topollillo, el coche era nuevo, o ya tenía km.?

pues yo lo note desde el primer momento, lo lleve con 800km y no me lo solucionaron hasta los 6000+-. ya te digo es de equilibrado seguro. yo incluso lo lleve a un taller de ruedas que frecuento y no lo consiguieron dejar bien. a dar la lata en el concesionario y que te lo quiten, sino que cambien ruedas, llantas o lo que quieran, pero que justifiquen la pasta que pagamos por los coches...

Link to comment
Share on other sites

TRoNi escribió:

A tí te vibraba todo el rato o solo de vez en cuando? a mi me hace esto último.

A ver si me puedes contestar porque así le puedo decir algo al mecánico y éste no me chulee...

Un saludo y gracias!

a mi me vibraba todo el tiempo, pero logicamente a mas velocidad mas vibra. a 70km/h lo hacia un poco y asi subiendo hasta 130+- que es cuando se le empezaba a quitar. el punto critico eran 125+-

Link to comment
Share on other sites

El problema de las vibraciones ya lo sufrían los 307.

No en todos los sitios son capaces de dejarlos fino, y es que al llevar el contrapeso dentro de las llantas (no el borde exterior) son más complicadas de equilibrar.

No recuerdo el modelo de la máquina pero con la que lo dejan bien bien, es con la que mide esfuerzos radiales. A ver si algun otro forero de vuestra localidad os puede decir si hay alguna máquina de estas cerca.

Link to comment
Share on other sites

  • 2 weeks later...
  • 2 weeks later...

Hola!

pues... yo con un 308 "normal" de 5 puertas (vamos, que no es un SW) llevo meses con vibraciones el el volante :angry: :angry: :angry:

he cambiado las gomas, no era eso... re-equilibrado tanto con las gomas viejas como con las nuevas más de 5 veces, y no era eso... he cambiado bujes y rodamientos... y no era eso.

Peugeot dice estar estudiando el caso y a ver qué carajo se les ocurre, pero por ahora, no dan con ello :angry: :angry: :angry:

TRoNi, si finalmente te lo arreglaron, dinos algo please :)

Miraré lo de la máquina que mide "esfuerzos radiales" que menciona abel, a ver si en algún lado la tienen y qué podemos hacer para salir de esta... porque ya no es que vibre un poco, es que parece que de "saltitos" el coche :angry:

Un saludo y feliz 2009!

Link to comment
Share on other sites

  • 1 month later...

Hola a [email protected]

Me he registrado porque a mi mujer le han dado, como coche de empresa, un 308 5 puertas acabado comfort hace 2 semanas.

Lleva hechos unos 600 kms. y también nota vibarciones en el volante a partir de los 120-130 kms/h muy frecuentemente.

Pensé que sería cuestión de hacerle el rodaje al coche, llevarlo suave y que en poco tiempo se iría 'ablandando', pero por lo que he leído por aquí, veo que la cosa no es tan fácil.

Creo recordar que lleva llantas de 15 pulgadas con neumático 195/65/R15.

En poco tiempo va a llevar el coche al concesionario y, por lo menos gracias a leeros, ya sé a lo que tiene que atenerse.

Volveré a contaros cómo va la cosa.

Gracias y un saludo. ;)

Link to comment
Share on other sites

Hola, al final, después de un par de meses y con 1200km el coche funciona perfectamente, así que puedo confirmar que uno de los neumáticos delanteros estaba defectuoso. Un responsable de pirelli lo confirmó e hizo el cambio.

No se si será el problema de strikelare

saludos

Link to comment
Share on other sites

Elegid un buen sitio para que os hagan un buen equilibrado... Os cuento, hace poco cuando cambie un par de ruedas les dije a los del taller que me pasaran las ruedas traseras para el eje delantero después de equilibrarlas.

Desde el primer día, vi que a partir de 110-120 empezaba a vibrar. Me acerqué hasta la peyo y el chico me dijo que quien me lo había equilibrado me había echo una autentica chapuza porque los pesos sólo los habían colocado en el borde exterior cuando las llantas tienen dos zonas para situar los contrapesos, una en el borde exterior y otro en la zona posterior de los palos...

Link to comment
Share on other sites

TRoNi escribió:

A tí te vibraba todo el rato o solo de vez en cuando? a mi me hace esto último.

A ver si me puedes contestar porque así le puedo decir algo al mecánico y éste no me chulee...

Un saludo y gracias!

Yo tengo un 308 SW tambien y el mismo problema, me vibra de vez en cuando sobre los 120 KM/h, lo he comentado en el taller y me han dicho lo de la consulta a la fabrica, el caso es que hablando con un amigo que tiene un citroen, le ocurre lo mismo, no se si será un defecto "congénito" de la casa PSA, el no lo ha llevado a reparar y no ha tenido problema relacionado con eso, de todas formas la vibración de mi coche no es siempre y es muy ligera durante unos segundos, despues al mantener la velocidad no noto nada.

Link to comment
Share on other sites

A mí me vibraba pero no era siempre igual, a veces vibraba más, en algún momento hasta dejaba de notarse, pero por lo general lo hacía y antes del 1º equilibrado hasta se movía el volante ligeramente. Después la vibración fue más ligera pero había momentos en los que parecía que vibraba todo el coche. En cambio, en la parte trasera no se notaba nada de nada.

Por cierto, los neumáticos son de 17'?

Link to comment
Share on other sites

TRoNi escribió:

A mí me vibraba pero no era siempre igual, a veces vibraba más, en algún momento hasta dejaba de notarse, pero por lo general lo hacía y antes del 1º equilibrado hasta se movía el volante ligeramente. Después la vibración fue más ligera pero había momentos en los que parecía que vibraba todo el coche. En cambio, en la parte trasera no se notaba nada de nada.

Por cierto, los neumáticos son de 17'?

Si 17"

Link to comment
Share on other sites

TRoNi escribió:

Pues nada, llevalo a la casa y que prueben con un equilibrado, y si no ponte pesado y que lo miren bien. Puede que te pase como a mí y tengas algún neumático defectuoso.

Salu2

El mio,también es sw y no tengo ningún problema de vibraciones.

A veces el tema de las vibraciones se solucionan con los km.

El simple hecho que tengan el coche en la expo durante varios meses sin moverlo ya hace que las ruedas se deformen un poco y los primeros km produzcan vibraciones.

Una práctica habitual en los concesionarios es mover los cohes para que las ruedas no "cuadren".

Basta con rodar 2/3000km para que el problema se solucione.

En estos tiempos en que las ventas está como están puede que esto ocurra más asiduamente.

Por cierto Troni,como va el thp?Una maravilla,verdad?;)

Link to comment
Share on other sites

Como he comentado en mi caso era un neumatico que no estaba bien, no creo que fuera de estar en la campa, si no hubiera pasado en todas las ruedas y como bien dices lo que se puedan deformar en la campa con unos kilómetros se arregla. Hemos de pensar que es goma nueva y que tiene mayor capacidad para volver a su forma original.

Del motor que te voy a contar, que es una pasada, estira desde abajo con ganas y puedes ir con el a 2000 vueltas tranquilamente. A ver si acabo el rodaje y le empiezo a meter caña!

Saludos

Link to comment
Share on other sites

 Share

  • Our picks

    • Campaña 1.5 HDi (KJH)
      Buenas,

      Me acaba de llegar esta carta. Entiendo que pueda estar relacionada con un posible tema de emisiones, por lo que alguno puede comentar si lo ha llevado, o si tiene constancia?

      Tema consumos, potencia...?
       
       
      • 1 reply
    • [Brico] Instalación adaptador USB yatour
      MONTAJE DE ADAPTADOR USB
      (Os pongo este brico que ya hice algún tiempo y colgué en mi foro, espero que os guste y os valga para disfrutar de vuestra prima)
       
      He comprado este adaptador, marca Yatour YT-M06, os pongo fotos con los detalles del aparatito, los cables, conexiones, etc
       

       
       

       

       
       

       
       
       

       
       

       
       
      Para poder montarlo hace falta comprar unos conectores y fabricarse un cablecito para poder conectar el conector del cargador de CD’s al conector del cable del aparato, es muy fácil. Los conectores los he comprado en esta tienda por internet, me parece muy seria y no he tenido el más mínimo problema:
       
      http://www.tme.eu/es/
       
      Las referencias que he comprado son la 80320 y 361450
       
      http://www.tme.eu/es/details/80320/conex-car-audio-carcasas-y-enchufes/#
       
      http://www.tme.eu/es/details/361450/conex-car-audio-carcasas-y-enchufes/#
       
      La ref. 80320, sólo la he encontrado de 24 pines pero es muy fácil hacerla de 12, se corta por la unión y ya está.
       

       

                                   
      Ahora hay que hacer el cable, es muy fácil, es poner los pines en las puntas de los cables y montarlos en las carcasa según el pinout que os pongo a continuación:
       

       
       

       

       
      Cuando tengamos el cable hecho ya nos podemos ir al coche a seguir.
       
      Bueno pues lo primero es desmontar la guantera para ello mirar este brico colgado por Lybra:
       
      http://www.miphedra.org/t759-desmontar-guantera-primas
       
      Cuando la saquemos veremos algo así, fijaros en el mazo de cables horizontal sujetos a una barra con cinta.
       

       
      Más cerca, fijaros en algo azul que se ve un poquito (recuerdo por si no lo he dicho que yo no tengo cargador de CD’s):
       

       
       
      El conector de cerca:
       

       
       
       
      Ahora después de darle vueltas por donde pasar los cables, decidí poner el adaptador en la guantera superior del copiloto:
       

       
       
      Y toca hacerle un agujero y lo voy a hacer con una corona de una medida parecida a la anchura del conector, suficiente para que se pueda meter todo el cable por dentro y.....
      • 14 replies
    • Campaña 1.2 130cv Puretech (EB2DTS) 2015 + -
      Hola, hay una nueva campaña de Peugeot para los motores de 1.2 130cv. Alguien sabe sobre que trata esta campaña o que le hacen al coche?
      • 209 replies
    • Tapón del adblue
      Todo sea para evitar problemas
      • 19 replies
    • Instalación subwoofer en maletero
      Buenas a todos! Debido al confinamiento en el que nos encontramos, me acordé de que tengo un subwoofer en el garaje, así como el amplificador de dos canales par alimentarlo, con todo el cableado necesario. Ahora bien, debido a que estos coches son modernos y el acceso a huecos y demá, está muy muy limitado.... Abro este tema para entre todos, me podais ayudar a encontrar un sitio por donde pasar el cable de alimentación, desde la bateria hasta el maletero, así como el par de rca hasta la consola central.
       
      El problema lo tengo en la banqueta trasera, que va anclado a unas grapas de plástico, que al no querer forzar ni cargármelas, he desistido completamente. Menuda mierda de sistema de anclaje. Con el Xsara que llevaba antes esto no pasaba.
       
      También he desistido en intentar quitar el guarnecido lateral del maletero, así como el de las plazas traseras, para intentar pasar el cableado por ahí, por debajo de la moqueta, por la consola central, y ahi hasta el salpicadero donde esta la fuente. Voy a poner unas cuantas fotos del proceso. Así como la conexion al conversor alta-baja para sacar los dos canales. Si bien estudié Electromecánica hace unos años ya, no soy ningún gurú del audio. Así que este proyecto tiene com finalidad poner el sub y ver por donde paso el cable, y de paso aprender entre todos, un poco más del coche, y animar a la gente a trastear con el coche por si en un futuro se quiere mejorar el sonido.
       
      Adjunto las fotos. 
       
       
       
      Los que sepan o hayan podido pasar el cableado... que se pronuncien! Un saludo!!
       
      • 1 reply
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.